<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>François Hollande n’a jamais vraiment compris la simplicité et la complexité de l’Afrique. Par Lucien PAMBOU | www.congo-liberty.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://congo-liberty.com/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://congo-liberty.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; Flux" href="http://congo-liberty.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; Flux des commentaires" href="http://congo-liberty.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; François Hollande n’a jamais vraiment compris la simplicité et la complexité de l’Afrique. Par Lucien PAMBOU Flux des commentaires" href="http://congo-liberty.com/?feed=rss2&#038;p=17432" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/congo-liberty.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://congo-liberty.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://congo-liberty.com/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://congo-liberty.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=4.7.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/congo-liberty.com\/wp-admin\/admin-ajax.php","security":"5506fbe932","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/congo-liberty.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://congo-liberty.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://congo-liberty.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://congo-liberty.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sassou arrache la levée de l’immunité parlementaire d’Okombi Salissa' href='http://congo-liberty.com/?p=17345' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://congo-liberty.com/?p=17432" />
<link rel='shortlink' href='http://wp.me/p1uqey-4xa' />
<link rel="alternate" type="application/json+oembed" href="http://congo-liberty.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D17432" />
<link rel="alternate" type="text/xml+oembed" href="http://congo-liberty.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D17432&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://congo-liberty.com/wp-admin/admin-ajax.php',
   nonce : '58335c3555'
 };
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="François Hollande n’a jamais vraiment compris la simplicité et la complexité de l’Afrique. Par Lucien PAMBOU" />
<meta property="og:url" content="http://congo-liberty.com/?p=17432" />
<meta property="og:description" content="Hollande n’a jamais vraiment compris la simplicité et la complexité de l’Afrique. Au revoir François Hollande et bienvenue au nouveau Président français qui doit méditer des échecs de son prédécess…" />
<meta property="article:published_time" content="2017-01-21T12:29:47+00:00" />
<meta property="article:modified_time" content="2017-01-21T12:31:23+00:00" />
<meta property="og:site_name" content="www.congo-liberty.com" />
<meta property="og:image" content="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/01/Sassou-hollande-7juillet-2015-high.jpg?fit=628%2C446" />
<meta property="og:image:width" content="628" />
<meta property="og:image:height" content="446" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/01/Sassou-hollande-7juillet-2015-high.jpg?fit=628%2C446&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-17432 single-format-gallery">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://congo-liberty.com/" title="www.congo-liberty.com" rel="home">www.congo-liberty.com</a>
					</span>
				</div>
				<div id="site-description">POUR UN CONGO LIBRE ET DEMOCRATIQUE: SASSOU NGUESSO DOIT PARTIR</div>

							</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Aller au contenu">Aller au contenu</a></div>
								<div class="menu-header"><ul id="menu-mingua" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a target="_blank" href="http://congo-liberty.com/?cat=4">Publication de Mingwa Biango</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a title="Les articles des internautes" target="_blank" href="http://congo-liberty.com/?cat=5">LES ARTICLES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a target="_blank" href="http://congo-liberty.com/?cat=6">ACTUALITES</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://congo-liberty.com/?cat=13">Actualités du Congo</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://congo-liberty.com/?cat=14">Actualités du Monde</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a target="_blank" href="http://congo-liberty.com/?cat=8">Cercle de réflexion pour les idées nouvelles</a>
<ul class="sub-menu">
	<li id="menu-item-3672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3672"><a href="http://congo-liberty.com/?cat=25">NOS CONFERENCES</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a target="_blank" href="http://congo-liberty.com/?page_id=36">A propos du cercle</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a target="_blank" href="http://congo-liberty.com/?page_id=4">Notre offre politique</a></li>
</ul>
</li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a target="_blank" href="http://congo-liberty.com/?cat=17">LES DOSSIERS</a></li>
<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585"><a target="_blank" href="http://congo-liberty.com/?cat=18">INTERVIEW</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a target="_blank" href="http://congo-liberty.com/?cat=23">VIDEOS</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3449"><a href="http://congo-liberty.com/?cat=24">DISCOURS HISTORIQUES</a></li>
<li id="menu-item-2706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2706"><a target="_blank" href="http://congo-liberty.com/?page_id=2700">LE MONDE DU LIVRE</a>
<ul class="sub-menu">
	<li id="menu-item-2704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2704"><a target="_blank" href="http://congo-liberty.com/?cat=20">LIVRES A LIRE</a></li>
</ul>
</li>
<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a target="_blank" href="http://congo-liberty.com/?page_id=663">Nous contacter</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://congo-liberty.com/?p=17345" rel="prev"><span class="meta-nav">&larr;</span> Sassou arrache la levée de l’immunité parlementaire d’Okombi Salissa</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-17432" class="post-17432 post type-post status-publish format-gallery has-post-thumbnail hentry category-les-articles post_format-post-format-gallery">
					<h1 class="entry-title">François Hollande n’a jamais vraiment compris la simplicité et la complexité de l’Afrique. Par Lucien PAMBOU</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="http://congo-liberty.com/?p=17432" title="13:29" rel="bookmark"><span class="entry-date">21/01/2017</span></a> <span class="meta-sep">par</span> <span class="author vcard"><a class="url fn n" href="http://congo-liberty.com/?author=1" title="Afficher tous les articles par congo-liberty.com">congo-liberty.com</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div id="wp_fb_like_button" style="margin:5px 5px 5px 0;float:left;height:100px;"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://congo-liberty.com/?p=17432" send="true" layout="standard" width="450" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div><h2></h2>
<h2><a href="http://congo-liberty.com/?attachment_id=17422" rel="attachment wp-att-17422"><img class="aligncenter size-full wp-image-17422" src="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/01/2017-01-14t131120z_216851895_rc14d4ddcde0_rtrmadp_3_france-africa_0_0.jpg?resize=640%2C362" alt="" srcset="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/01/2017-01-14t131120z_216851895_rc14d4ddcde0_rtrmadp_3_france-africa_0_0.jpg?w=1023 1023w, https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/01/2017-01-14t131120z_216851895_rc14d4ddcde0_rtrmadp_3_france-africa_0_0.jpg?resize=300%2C170 300w, https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/01/2017-01-14t131120z_216851895_rc14d4ddcde0_rtrmadp_3_france-africa_0_0.jpg?resize=768%2C434 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a>Hollande et le 27ième sommet Afrique-France au Mali (13/14 janvier 2017)</h2>
<h2><em>Quel bilan pour François Hollande au moment où il quitte le palais de Elysée ?</em></h2>
<p><strong>Un sommet marqué par plusieurs thèmes : la sécurité, la démocratie, le partenariat économique pour l’émergence.</strong></p>
<p>La présence de Hollande au Mali est son dernier voyage politico-diplomatique sur le continent africain. Au pouvoir en 2012, Hollande avait promis de mettre fin à la<strong>#Franç</strong><strong><u>#<a href="http://fr.blastingnews.com/news/tag/afrique/">Afrique</a></u></strong> et d’obliger ses partenaires africains à faire respecter les droits de l’Homme, la démocratie et l’alternance politique. Le bilan de Hollande dans ces domaines est négatif, pour ne pas dire nul. Les oppositions au Congo-Brazzaville, au Tchad, au Gabon et au Niger espéraient que Hollande allait peser de tout son poids pour que les <a href="http://fr.blastingnews.com/international/2016/01/2016-elections-presidentielles-en-afrique-et-valorisation-de-la-souverainete-populaire-00735543.html">élections politiques </a>se fassent dans la clarté ; or on constate que, de clarté, il n’y en a pas eu car les oppositions politiques contestent la manière dont certains chefs d’Etat de l’Afrique francophone ont conservé le pouvoir. Les difficultés actuelles au Burundi, en RDC et en Gambie (zone d’influence anglophone) montrent que Hollande n’a pas réussi à infléchir la politique de certains <a href="http://fr.blastingnews.com/international/2015/05/pour-un-constitutionnalisme-africain-nouveau-et-pragmatique-00398223.html">chefs d&rsquo;Etat africains</a> aux affaires en ce moment.</p>
<p>Les pays francophones sont présents au cours de ce sommet comme certains pays anglophones car la France a élargi sa zone d’influence économique à ceux-ci. La présence du MEDEF international montre que la France est de retour au niveau du business alors que, depuis un certain nombre d’années, le continent a été laissé à d’autres investisseurs comme la Chine, la Turquie, le Portugal, le Brésil, Singapour, Israël, la Malaisie, etc. Cette impression de malaise au niveau du respect des droits de l’Homme et de la démocratie a été amplifiée par les déclarations des organisations de la société civile qui estiment que Hollande a sacrifié les droits de l’Homme et la démocratie en Afrique francophone au profit de la stabilité politique. Certains chefs d’Etat ont pu profiter de cette légitimation politique pour apparaître comme étant les seuls remparts face au terrorisme (Boko Haram) en Afrique. Cette singularité de la politique et de la diplomatie de Hollande a exaspéré les populations africaines et surtout les opposants dont certains ont manqué de stratégies en pensant que Hollande était la solution idoine à leurs problèmes d’alternance. La plupart d’entre eux manquent de projet, de programme et de stratégie.</p>
<p>Sur le plan de la sécurité et de la lutte contre le terrorisme, Hollande est apparu comme un chef de guerre qui a permis à aux forces Serval et Barkhane de consolider la paix et la sécurité au Mali et en République Centrafricaine. Des problèmes politiques existent encore au nord du Mali, même si, dans le fil droit du Sommet de l’Elysée tenu en décembre 2013, la France a fait du Tchad et du Cameroun des pièces maitresses dans la lutte contre le terrorisme. La France aide l’Afrique à installer l’architecture d’une force africaine en attente. L’absence de volonté des chefs d’Etat africains de la faire aboutir est réelle. Depuis 2013 la France a fait des efforts importants en consacrant 12 milliards en investissements de toute nature, soit 3 à 4 milliards par an. Hollande promet de passer à 5 milliards pour les années futures, mais tout dépendra du nouveau chef de l’Etat français élu en mai 2017.</p>
<p>Au-delà de la problématique sécuritaire, l’Afrique est confrontée à ses problèmes endémiques comme la diversification de ses économies, l’éducation et la formation des populations qualifiées, la valorisation de la révolution numérique et l’accès au financement concernant les énergies renouvelables. L’Afrique ne regrettera pas<strong><u>#<a href="http://fr.blastingnews.com/news/tag/francois-hollande/">François Hollande</a></u></strong> au moment où celui-ci quitte le pouvoir et l’Elysée. Hollande n’a jamais vraiment compris la simplicité et la complexité de l’Afrique. Le jugement peut paraître sévère, mais c’est la triste réalité. Au revoir François Hollande et bienvenue au nouveau Président français qui doit méditer des échecs de son prédécesseur, s’il veut se lancer dans une politique française de rupture ou d’accommodation avec ses partenaires africains, surtout francophones.</p>
<p>&nbsp;</p>
<p><strong>Par Lucien PAMBOU</strong></p>
<p><a href="http://fr.blastingnews.com/international/2017/01/hollande-et-le-27ieme-sommet-afrique-france-au-mali-13-14-janvier-2017-001392977.html">Source : blastingnews.com</a></p>
<p>Diffusé le 21 janvier 2017, par <a href="http://www.congo-liberty.com">www.congo-liberty.com</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://congo-liberty.com/?p=17432#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://congo-liberty.com/?p=17432&amp;share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17432" class="share-facebook sd-button share-icon" href="http://congo-liberty.com/?p=17432&amp;share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17432" class="share-twitter sd-button share-icon" href="http://congo-liberty.com/?p=17432&amp;share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Ce contenu a été publié dans <a href="http://congo-liberty.com/?cat=5" rel="category">Les articles</a>. Vous pouvez le mettre en favoris avec <a href="http://congo-liberty.com/?p=17432" title="Permalien pour François Hollande n’a jamais vraiment compris la simplicité et la complexité de l’Afrique. Par Lucien PAMBOU" rel="bookmark">ce permalien</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://congo-liberty.com/?p=17345" rel="prev"><span class="meta-nav">&larr;</span> Sassou arrache la levée de l’immunité parlementaire d’Okombi Salissa</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">2 réponses à <em>François Hollande n’a jamais vraiment compris la simplicité et la complexité de l’Afrique. Par Lucien PAMBOU</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-40711">
		<div id="comment-40711">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />				<cite class="fn">Anonyme</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=17432#comment-40711">
				21/01/2017 à 13:53</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>les français ne seront jamais les amis des africains  seul ils ne se préoccupent que de leurs intérêts.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-40713">
		<div id="comment-40713">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/cb2690926a9ebde26dbc97462c98d051?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cb2690926a9ebde26dbc97462c98d051?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Le temps des discours est fini, l'analyse est faite et le coupable connu: sassou nguesso et la france</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=17432#comment-40713">
				21/01/2017 à 14:11</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Nous africains, connaissant parfaitement maintenant l&rsquo;agissement de la france en afrique francophone.Mr Pambou, pour Hollande il n&rsquo;y a eu aucune ratée.Il a vite reagi militairement au mali de peur que sous son mandat, la france perde ce terrain là.Du reste, tout a été bien ficélé en conservant les délégués du gouvernement français en afrique tels sassou nguesso, paul biya, idris deby et autres.Dire qu&rsquo;hollande a ratée sa politique en afrique est rigolo.</p>
<p>Ce que nous africains en general et congo/brazza/kin et gabonais en particuliers devront faire est de laisser de discourir.Laissons les lamentations.AGISSONS OU MOURONS !!!!! </p>
<p>Le nouveau President americain a dit hier ceci: Le temps des discours vides est revolu, c&rsquo;est le temps à l&rsquo;action et le pouvoir au peuple.</p>
<p>Alors Agissons pour débarquer les potentats dictateurs délégués de la france ( sassou nguesso, idris deby etc&#8230; sinon Mourons.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	


		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=17432#respond" style="display:none;">Annuler la réponse.</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&#038;postid=17432&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=4.4.2&#038;sig=400a18ddbe91f940bc117423f02ae452c5aea8d6#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D17432" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="horizontalscrolling-2" class="widget-container widget_text hsa-widget"><div><marquee style='color:#FF0000; font:Arial' scrollamount='2' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'>VINCENT PENA PITRA condamné à 5 ans de prison pour sympathie avec la cause Cabindaise.</marquee></div></li><li id="blog_subscription-3" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Inscrivez-vous et recevez nos publications par mail</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"></div><p>Rejoignez 1 089 autres abonnés</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://congo-liberty.com/?p=17432" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Inscrivez-vous à congo-liberty" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="cwp_wp_poll" class="widget-container cwp_poll_widget"><h3 class="widget-title">SONDAGE DE LA SEMAINE</h3>        <div style="margin-top:10px;margin-bottom:10px;width:100%; border-bottom: 1px #000 dotted"></div>
        <a href="?poll_archive_page_no=1">See all polls and results</a></li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">PARTENAIRES</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cafelitteraire.fr/" title="Les éditions de la Pan Africaine Revue de l’Innovation (PAARI), ">Edition PAARI</a></li>
<li><a href="http://www.editions-harmattan.fr/index.asp" title="Livres , Articles ,Ebooks, Auteurs , Collections,Revues">Editions L&#039;Harmattan</a></li>

	</ul>
</li>
<li id="huge_it_gallery_video_widget-3" class="widget-container widget_huge_it_gallery_video_widget"><h3 class="widget-title">NOS VIDEO</h3><section id="thumbwrapper3" class="gallery-video-content"
         data-gallery-video-perpage="5" data-gallery-video-id="3">
	<input type="hidden" class="pagenum" value="1"/>
	<ul id="huge_it_videogallery" class="huge_it_videogallery view-thumbnails">
		<li id="fullPreview"></li>
		<input type="hidden" id="total" value="2"/>
					<li class="huge_it_big_li" data-id="96">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="https://www.youtube.com/embed/LD6odAKAOBU"
					   title="Marc MAPINGOU s'exprime sur les arrestations arbitraires des politiques au Congo "
					   data-id="96"></a>
					<img src="//img.youtube.com/vi/LD6odAKAOBU/mqdefault.jpg"
					     alt="Marc MAPINGOU s'exprime sur les arrestations arbitraires des politiques au Congo "/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
								Marc MAPINGOU s'exprime sur les arrestations arbitraires des politiques au Congo 							</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="95">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="https://www.youtube.com/embed/pLY5dma8tp4"
					   title="Mesdames Paulin Makaya et Limbongo Ngoka avec Jhon Binith Dzaba"
					   data-id="95"></a>
					<img src="//img.youtube.com/vi/pLY5dma8tp4/mqdefault.jpg"
					     alt="Mesdames Paulin Makaya et Limbongo Ngoka avec Jhon Binith Dzaba"/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
								Mesdames Paulin Makaya et Limbongo Ngoka avec Jhon Binith Dzaba							</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="94">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="https://www.youtube.com/embed/OJwk-_cjYh8"
					   title="Poaty-Pangou condamne les massacres de Sassou-NGuesso dans le Sud "
					   data-id="94"></a>
					<img src="//img.youtube.com/vi/OJwk-_cjYh8/mqdefault.jpg"
					     alt="Poaty-Pangou condamne les massacres de Sassou-NGuesso dans le Sud "/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
								Poaty-Pangou condamne les massacres de Sassou-NGuesso dans le Sud 							</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="93">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="https://www.youtube.com/embed/vKVheQWojpQ"
					   title="Marc Mapingou sur AFRICA 24 pour dénoncer les massacres au Congo-Brazzaville"
					   data-id="93"></a>
					<img src="//img.youtube.com/vi/vKVheQWojpQ/mqdefault.jpg"
					     alt="Marc Mapingou sur AFRICA 24 pour dénoncer les massacres au Congo-Brazzaville"/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
								Marc Mapingou sur AFRICA 24 pour dénoncer les massacres au Congo-Brazzaville							</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="91">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="https://www.youtube.com/embed/zf09HzwFC9Y"
					   title=""
					   data-id="91"></a>
					<img src="//img.youtube.com/vi/zf09HzwFC9Y/mqdefault.jpg"
					     alt=""/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
															</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="90">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="https://www.youtube.com/embed/kVmAW-44Jf8"
					   title=""
					   data-id="90"></a>
					<img src="//img.youtube.com/vi/kVmAW-44Jf8/mqdefault.jpg"
					     alt=""/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
															</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="88">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="https://www.youtube.com/embed/YNNQDg2-7YQ"
					   title=""
					   data-id="88"></a>
					<img src="//img.youtube.com/vi/YNNQDg2-7YQ/mqdefault.jpg"
					     alt=""/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
															</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="35">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="https://www.youtube.com/embed/gOr5mVRD3wk"
					   title="Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso"
					   data-id="35"></a>
					<img src="//img.youtube.com/vi/gOr5mVRD3wk/mqdefault.jpg"
					     alt="Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso"/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
								Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso							</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
		
	</ul>
	</section><style>
section #huge_it_videogallery a{
	border:none;
}
section #huge_it_videogallery {
	padding: 28px;
	display: block;
	min-height: 100%;
	text-align: center;
	margin-bottom: 30px;
  background-color: #333333; box-shadow: 0 0 10px;}


#huge_it_videogallery .huge_it_big_li {
	width: 100%;
	max-width: 240px;
	overflow:hidden;
	height: 150px;
	margin: 1px !important;
	padding:0 !important;
	border: 1px solid #444444;
	border-radius: 5px;
}

section #huge_it_videogallery li .infoLayer ul li {
	max-height:80px;
	overflow:hidden;
}

section #huge_it_videogallery li .overLayer ul li h2,
section #huge_it_videogallery li .infoLayer ul li h2 {
	font-size: 16px;
	color: #FFFFFF;
	margin:0 !important;
}

section #huge_it_videogallery li .infoLayer ul li p {
	color: #FFFFFF;
	margin:0 !important;
}

section #huge_it_videogallery li .overLayer,
section #huge_it_videogallery li .infoLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	-ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	width: 100%;
	max-width: 240px;
	height: 150px;
	position: absolute;
	text-align: center;
	opacity: 0;
	top: 0;
	left: 0;
	z-index: 4;
	border-radius: 5px;
}



section #huge_it_videogallery li a {
	position: absolute;
	display: block;
	width: 100%;
	max-width: 240px;
	height: 150px;
	top: 0;
	left: 0;
	z-index: 6;
	border-radius: 5px;
}
.load_more3 {
	margin: 10px 0;
	position:relative;
	text-align:center;
	width:100%;
}

.load_more_button3 {
	border-radius: 10px;
	display:inline-block;
	padding:5px 15px;
	font-size:19px !important;;
	color:#CCCCCC !important;;
	background:#333333 !important;
	cursor:pointer;

}
.load_more_button3:hover{
	color:#D9D9D9 !important;
	background:#8F827C !important;
}
.loading3 {
	display:none;
}
.paginate3{
	font-size:22px !important;
	color:#0A0202 !important;
	text-align: center;
}
.paginate3 a{
	border-bottom: none !important;
	box-shadow: none !important;
}
.icon-style3{
	font-size: 22px !important;
	color:#333333 !important;
}
.clear{
	clear:both;
}

#huge_it_videogallery li img {
	width: 100%;
	max-width: 238px;
	height: 148px;
	min-height: 100%;
	margin:0 !important;
}

section #huge_it_videogallery li:hover .overLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	-ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	opacity: 0.801;
	display: block;
	background: #CCCCCC;
}
section #huge_it_videogallery li:hover .infoLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	opacity: 1;
	display: block;
}
section #huge_it_videogallery p {text-align:center;}
</style></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/CongoLibertycom">Nous aimons congo-liberty</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/CongoLibertycom" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CongoLibertycom"><a href="https://www.facebook.com/CongoLibertycom">Nous aimons congo-liberty</a></blockquote></div>
		</div>
		</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">ARCHIVES</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVES</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://congo-liberty.com/?m=201701'> janvier 2017 &nbsp;(21)</option>
	<option value='http://congo-liberty.com/?m=201612'> décembre 2016 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201611'> novembre 2016 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201610'> octobre 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201609'> septembre 2016 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201608'> août 2016 &nbsp;(41)</option>
	<option value='http://congo-liberty.com/?m=201607'> juillet 2016 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201606'> juin 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201605'> mai 2016 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201604'> avril 2016 &nbsp;(51)</option>
	<option value='http://congo-liberty.com/?m=201603'> mars 2016 &nbsp;(60)</option>
	<option value='http://congo-liberty.com/?m=201602'> février 2016 &nbsp;(54)</option>
	<option value='http://congo-liberty.com/?m=201601'> janvier 2016 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201512'> décembre 2015 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201511'> novembre 2015 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201510'> octobre 2015 &nbsp;(74)</option>
	<option value='http://congo-liberty.com/?m=201509'> septembre 2015 &nbsp;(50)</option>
	<option value='http://congo-liberty.com/?m=201508'> août 2015 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201507'> juillet 2015 &nbsp;(45)</option>
	<option value='http://congo-liberty.com/?m=201506'> juin 2015 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201505'> mai 2015 &nbsp;(47)</option>
	<option value='http://congo-liberty.com/?m=201504'> avril 2015 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201503'> mars 2015 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201502'> février 2015 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201501'> janvier 2015 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201412'> décembre 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201411'> novembre 2014 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201410'> octobre 2014 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201409'> septembre 2014 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201408'> août 2014 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201407'> juillet 2014 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201406'> juin 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201405'> mai 2014 &nbsp;(49)</option>
	<option value='http://congo-liberty.com/?m=201404'> avril 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201403'> mars 2014 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201402'> février 2014 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201401'> janvier 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201312'> décembre 2013 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201311'> novembre 2013 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201310'> octobre 2013 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201309'> septembre 2013 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201308'> août 2013 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201307'> juillet 2013 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201306'> juin 2013 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201305'> mai 2013 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201304'> avril 2013 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201303'> mars 2013 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201302'> février 2013 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201301'> janvier 2013 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201212'> décembre 2012 &nbsp;(29)</option>
	<option value='http://congo-liberty.com/?m=201211'> novembre 2012 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201210'> octobre 2012 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201209'> septembre 2012 &nbsp;(30)</option>
	<option value='http://congo-liberty.com/?m=201208'> août 2012 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201207'> juillet 2012 &nbsp;(48)</option>
	<option value='http://congo-liberty.com/?m=201206'> juin 2012 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201205'> mai 2012 &nbsp;(26)</option>
	<option value='http://congo-liberty.com/?m=201204'> avril 2012 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201203'> mars 2012 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201202'> février 2012 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201201'> janvier 2012 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201112'> décembre 2011 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201111'> novembre 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201110'> octobre 2011 &nbsp;(23)</option>
	<option value='http://congo-liberty.com/?m=201109'> septembre 2011 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201108'> août 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201107'> juillet 2011 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201106'> juin 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201105'> mai 2011 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201104'> avril 2011 &nbsp;(22)</option>
	<option value='http://congo-liberty.com/?m=201103'> mars 2011 &nbsp;(4)</option>
	<option value='http://congo-liberty.com/?m=201102'> février 2011 &nbsp;(6)</option>
	<option value='http://congo-liberty.com/?m=201101'> janvier 2011 &nbsp;(4)</option>
	<option value='http://congo-liberty.com/?m=201012'> décembre 2010 &nbsp;(6)</option>
	<option value='http://congo-liberty.com/?m=201011'> novembre 2010 &nbsp;(3)</option>
	<option value='http://congo-liberty.com/?m=201010'> octobre 2010 &nbsp;(3)</option>
	<option value='http://congo-liberty.com/?m=201009'> septembre 2010 &nbsp;(1)</option>
	<option value='http://congo-liberty.com/?m=201004'> avril 2010 &nbsp;(1)</option>

		</select>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="visitor-maps" class="widget-container VisitorMaps_visitor_maps_widget"><h3 class="widget-title">Qui est en ligne</h3><div>110 visiteur(s) en ligne actuellement</div><div><span style="white-space:nowrap">97 visiteur(s),</span> <span style="white-space:nowrap">13 robots,</span> <span style="white-space:nowrap">0 membre(s)</span></div></li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://congo-liberty.com/" title="www.congo-liberty.com" rel="home">
					www.congo-liberty.com				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Plate-forme de publication personnelle à la pointe de la sémantique">Fièrement propulsé par WordPress</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<style type="text/css"></style><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-cb2690926a9ebde26dbc97462c98d051">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/congo-liberty.com\/?p=17432":17432};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/?p=17432" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://congo-liberty.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='gallery-video-style2-os-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/style2-os.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/lightbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/css/font-awesome.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_video_colorbox_css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/assets/style/colorbox-1.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='thumb_view-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/thumb_view.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_obj = {"lightbox_transition":"elastic","lightbox_speed":"800","lightbox_fadeOut":"300","lightbox_title":"false","lightbox_scalePhotos":"true","lightbox_scrolling":"false","lightbox_opacity":"0.201","lightbox_open":"false","lightbox_returnFocus":"true","lightbox_trapFocus":"true","lightbox_fastIframe":"true","lightbox_preloading":"true","lightbox_overlayClose":"true","lightbox_escKey":"false","lightbox_arrowKey":"false","lightbox_loop":"true","lightbox_closeButton":"true","lightbox_previous":"previous","lightbox_next":"next","lightbox_close":"close","lightbox_html":"false","lightbox_photo":"false","lightbox_innerWidth":"false","lightbox_innerHeight":"false","lightbox_initialWidth":"300","lightbox_initialHeight":"100","lightbox_slideshow":"false","lightbox_slideshowSpeed":"2500","lightbox_slideshowAuto":"true","lightbox_slideshowStart":"start slideshow","lightbox_slideshowStop":"stop slideshow","lightbox_fixed":"true","lightbox_reposition":"false","lightbox_retinaImage":"true","lightbox_retinaUrl":"false","lightbox_retinaSuffix":"@2x.$1","lightbox_maxWidth":"","lightbox_maxHeight":"","lightbox_sizeFix":"true","galleryVideoID":"3","liquidSliderInterval":"4000","lightbox_width":"800","lightbox_height":"600","lightbox_top":"false","lightbox_bottom":"false","lightbox_left":"false","lightbox_right":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/view-thumbnails.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var galleryVideoId = "3";
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/thumb_view.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&postid=17432&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.4.2&sig=400a18ddbe91f940bc117423f02ae452c5aea8d6#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D17432" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&postid=17432&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.4.2&sig=400a18ddbe91f940bc117423f02ae452c5aea8d6#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D17432";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'22027022',post:'17432',tz:'1',srv:'congo-liberty.com'} ]);
	_stq.push([ 'clickTrackerInit', '22027022', '17432' ]);
</script>
</body>
</html>
