<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>&laquo;&nbsp;La colonisation a été un crime contre l&rsquo;humanité&nbsp;&raquo;, déclare Emmanuel MACRON | www.congo-liberty.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://congo-liberty.com/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://congo-liberty.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; Flux" href="http://congo-liberty.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; Flux des commentaires" href="http://congo-liberty.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; &laquo;&nbsp;La colonisation a été un crime contre l&rsquo;humanité&nbsp;&raquo;, déclare Emmanuel MACRON Flux des commentaires" href="http://congo-liberty.com/?feed=rss2&#038;p=17621" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/congo-liberty.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://congo-liberty.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://congo-liberty.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://congo-liberty.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/congo-liberty.com\/wp-admin\/admin-ajax.php","security":"07c23b20f9","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/congo-liberty.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://congo-liberty.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://congo-liberty.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://congo-liberty.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PARFAIT KOLELAS JOUE A CACHE-CACHE A PARIS' href='http://congo-liberty.com/?p=17608' />
<link rel='next' title='Le Général Mokoko en appelle à Me Gilbert Collard' href='http://congo-liberty.com/?p=17616' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://congo-liberty.com/?p=17621" />
<link rel='shortlink' href='http://wp.me/p1uqey-4Ad' />
<link rel="alternate" type="application/json+oembed" href="http://congo-liberty.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D17621" />
<link rel="alternate" type="text/xml+oembed" href="http://congo-liberty.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D17621&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://congo-liberty.com/wp-admin/admin-ajax.php',
   nonce : '2bd3f237b3'
 };
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&laquo;&nbsp;La colonisation a été un crime contre l&rsquo;humanité&nbsp;&raquo;, déclare Emmanuel MACRON" />
<meta property="og:url" content="http://congo-liberty.com/?p=17621" />
<meta property="og:description" content="Nombreux sont ceux qui tentent d’y échapper et s’enfuient. Partout les autorités recourent à des techniques pour les faire revenir, comme de prendre en otage les familles. Nombreux sont ceux qui se…" />
<meta property="article:published_time" content="2017-02-17T08:58:34+00:00" />
<meta property="article:modified_time" content="2017-02-17T08:58:34+00:00" />
<meta property="og:site_name" content="www.congo-liberty.com" />
<meta property="og:image" content="http://congo-liberty.com/wp-content/uploads/2017/02/mains-coupées-du-Congo.jpg" />
<meta property="og:image:width" content="739" />
<meta property="og:image:height" content="481" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-17621 single-format-gallery">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://congo-liberty.com/" title="www.congo-liberty.com" rel="home">www.congo-liberty.com</a>
					</span>
				</div>
				<div id="site-description">POUR UN CONGO LIBRE ET DEMOCRATIQUE: SASSOU NGUESSO DOIT PARTIR</div>

							</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Aller au contenu">Aller au contenu</a></div>
								<div class="menu-header"><ul id="menu-mingua" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a target="_blank" href="http://congo-liberty.com/?cat=4">Publication de Mingwa Biango</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a title="Les articles des internautes" target="_blank" href="http://congo-liberty.com/?cat=5">LES ARTICLES</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a target="_blank" href="http://congo-liberty.com/?cat=8">Cercle de réflexion pour les idées nouvelles</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a target="_blank" href="http://congo-liberty.com/?page_id=4">Notre offre politique</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a target="_blank" href="http://congo-liberty.com/?page_id=36">A propos du cercle</a></li>
</ul>
</li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a target="_blank" href="http://congo-liberty.com/?cat=17">LES DOSSIERS</a></li>
<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585"><a target="_blank" href="http://congo-liberty.com/?cat=18">INTERVIEW</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3449"><a href="http://congo-liberty.com/?cat=24">DISCOURS HISTORIQUES</a></li>
<li id="menu-item-2706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2706"><a target="_blank" href="http://congo-liberty.com/?page_id=2700">LE MONDE DU LIVRE</a>
<ul class="sub-menu">
	<li id="menu-item-2704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2704"><a target="_blank" href="http://congo-liberty.com/?cat=20">LIVRES A LIRE</a></li>
</ul>
</li>
<li id="menu-item-17589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17589"><a target="_blank" href="http://congo-liberty.com/?page_id=17579">Association Citoyenne de Solidarité du Congo-Brazzaville</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a target="_blank" href="http://congo-liberty.com/?page_id=663">Nous contacter</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://congo-liberty.com/?p=17608" rel="prev"><span class="meta-nav">&larr;</span> PARFAIT KOLELAS JOUE A CACHE-CACHE A PARIS</a></div>
					<div class="nav-next"><a href="http://congo-liberty.com/?p=17616" rel="next">Le Général Mokoko en appelle à Me Gilbert Collard <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-17621" class="post-17621 post type-post status-publish format-gallery hentry category-les-articles post_format-post-format-gallery">
					<h1 class="entry-title">&laquo;&nbsp;La colonisation a été un crime contre l&rsquo;humanité&nbsp;&raquo;, déclare Emmanuel MACRON</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="http://congo-liberty.com/?p=17621" title="09:58" rel="bookmark"><span class="entry-date">17/02/2017</span></a> <span class="meta-sep">par</span> <span class="author vcard"><a class="url fn n" href="http://congo-liberty.com/?author=1" title="Afficher tous les articles par congo-liberty.com">congo-liberty.com</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div id="wp_fb_like_button" style="margin:5px 5px 5px 0;float:left;height:100px;"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://congo-liberty.com/?p=17621" send="true" layout="standard" width="450" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div><div id="attachment_17622" style="width: 749px" class="wp-caption aligncenter"><a href="http://congo-liberty.com/?attachment_id=17622" rel="attachment wp-att-17622"><img data-attachment-id="17622" data-permalink="http://congo-liberty.com/?attachment_id=17622" data-orig-file="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/02/mains-coupées-du-Congo.jpg?fit=739%2C481" data-orig-size="739,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Domaine public&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Les mains coup\u00e9es de l&#039;Etat ind\u00e9pendant du Congo&quot;,&quot;created_timestamp&quot;:&quot;1487276134&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Les mains coup\u00e9es de l&#039;Etat ind\u00e9pendant du Congo&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Les mains coupées de l&rsquo;Etat indépendant du Congo" data-image-description="" data-medium-file="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/02/mains-coupées-du-Congo.jpg?fit=300%2C195" data-large-file="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/02/mains-coupées-du-Congo.jpg?fit=640%2C417" class="size-full wp-image-17622" src="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/02/mains-coupées-du-Congo.jpg?resize=640%2C417" alt="" srcset="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/02/mains-coupées-du-Congo.jpg?w=739 739w, https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/02/mains-coupées-du-Congo.jpg?resize=300%2C195 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Les mains coupées de l&rsquo;Etat indépendant du Congo</p></div>
<h2 class="chapeau">&laquo;&nbsp;La colonisation a été un crime contre l&rsquo;humanité&nbsp;&raquo;, déclare le candidat d&rsquo;En Marche !, suscitant un tollé. Quelques éléments de rappel pour les oublieux.</h2>
<p>On ne les comprend. M. Macron va en Algérie et y déclare &#8211; incroyable scandale ! &#8211; que <a href="http://tempsreel.nouvelobs.com/en-direct/a-chaud/33559-macron-colonisation-crime-contre-humanite-declare-emmanuel.html" target="_self">la &laquo;&nbsp;colonisation a été un crime contre l’humanité&nbsp;&raquo;</a>. Pour eux, c’est trop beau. Mme Le Pen, fille de l’OAS par son père, se retrouve sur un terrain qui plaira à sa base historique qui n’a toujours pas digéré les accords d’Evian. Elle peut lâcher ses aboyeurs : scandale ! Traître qui &laquo;&nbsp;tire dans le dos de la France&nbsp;&raquo;, etc. Et M. Fillon, l’homme qui, en septembre dernier, <a href="http://tempsreel.nouvelobs.com/politique/presidentielle-primaire-droite/20161028.OBS0433/esclavage-colonisation-pas-de-repentance-pour-francois-fillon.html" target="_self">affirmait sans rire</a> que la France n’avait pas à rougir d'&nbsp;&raquo;avoir partagé sa culture aux peuples l’Afrique&nbsp;&raquo;, trop content de trouver n’importe quoi qui lui permette d’échapper dix minutes aux questions sur sa femme, <a href="http://tempsreel.nouvelobs.com/presidentielle-2017/20170216.OBS5378/la-colonisation-selon-macron-l-unite-selon-melenchon-le-contre-feu-de-fillon.html" target="_self">juge</a>les déclarations de son rival &laquo;&nbsp;indignes d’un candidat à la présidence de la République&nbsp;&raquo;.</p>
<p>On les comprend et on les remercie, car sans leurs ululements, on n’aurait sans doute prêté qu’une attention distraite aux propos effectivement prononcés par l’ancien ministre de l’Economie à Alger, et on aurait raté quelque chose. Face aux caméras de la télé privée &laquo;&nbsp;Echourouk news&nbsp;&raquo;, M. Macron a-t-il bien déclaré que la colonisation était un &laquo;&nbsp;crime contre l’humanité&nbsp;&raquo; ? Oui, mais contrairement à ce que l’on voudrait faire croire, cette phrase s’inscrit dans un raisonnement dont on avoue bien volontiers qu’on le trouve d’une grande finesse et d’une grande exactitude.</p>
<p>Cela fait des décennies que la classe politique cherche à se dépatouiller du souvenir complexe de l’histoire coloniale. En moins de deux minutes, le jeune candidat nous indique avec brio la voie à suivre pour le faire. Oui, dit-il en substance, la colonisation a été une horreur, une &laquo;&nbsp;barbarie&nbsp;&raquo;, un &laquo;&nbsp;crime contre l’humanité&nbsp;&raquo;, mais il ne faut pas enlever à cet épisode sa complexité en refusant de voir qu’il a été fondé sur un projet qui a pris le masque de l’émancipation (c’est ce qu’il résume par l’élégante formule : &laquo;&nbsp;La France a apporté les droits de l’homme mais elle n’a pas su les lire&nbsp;&raquo;) et enfin, il faut réussir à dépasser enfin cette histoire pour sortir de la &laquo;&nbsp;culture de la culpabilisation sur laquelle on ne construit rien&nbsp;&raquo;. Reprenons l’un après l’autre chacun de ces trois points.</p>
<h4>Oui, la colonisation a représenté une forme de &laquo;&nbsp;barbarie&nbsp;&raquo;</h4>
<p>La colonisation, c’est-à-dire ce long phénomène historique qui voit l’Europe réussir progressivement, à partir du XVIe siècle (conquête de l’Amérique), à dominer, en trois siècles, la quasi totalité de la planète peut-elle être considérée, dans son ensemble comme un &laquo;&nbsp;crime contre l’humanité&nbsp;&raquo; ?</p>
<p>Sur un strict plan juridique, c’est difficile à affirmer de façon globale : le &laquo;&nbsp;crime contre l’humanité&nbsp;&raquo;, tel qu’il est défini après la Seconde guerre mondiale au procès de Nuremberg, implique une volonté d’exterminer une population ou de l’asservir. Le projet général des puissances coloniales était de dominer et d’exploiter à leur profit, les pays colonisés, non pas d’éliminer leurs populations de la surface de la Terre, d’autant qu’elles pouvaient leur servir.</p>
<p>Il est clair néanmoins que l’histoire coloniale dans son ensemble est jalonnée d’épisodes qui méritent largement le qualificatif de barbares. Rappelons le bilan du moment inaugural de la colonisation européenne, la conquête des Amériques par les Espagnols : en un siècle, la population indienne chute d’environ 90% ! Cet effondrement est dû au &laquo;&nbsp;choc microbien&nbsp;&raquo;, bien sûr, aux maladies importées à leur corps défendant par les conquistadors, mais aussi à leurs pratiques : les Espagnols n’avaient d’autres projets pour les populations soumises que de les soumettre à l’esclavage. Nombre d’Indiens, ne pouvant y résister, en sont morts.</p>
<p>Citons encore deux pages atroces de la colonisation de l’Afrique, au XIXe siècle. Dans les années 1880, le roi des Belges Léopold II acquiert le Congo, un domaine d’une surface 80 fois supérieure à la Belgique, et il en laisse l’exploitation économique à des sociétés privées – dites &laquo;&nbsp;concessionnaires&nbsp;&raquo; – qui ont tout pouvoir pour contraindre les populations à procéder aux récoltes de l’ivoire, d’abord, puis du latex, pour faire le caoutchouc. Leur brutalité dépasse l’entendement. La méthode la plus classique utilisée par les agents de Léopold pour soumettre les villages consiste à couper les mains des récalcitrants.</p>
<p>Quelques photos montrent les membres coupés, dressés en pyramides. Au total, les massacres du Congo font des millions de victimes. Citons aussi la façon dont les Allemands, à partir de 1904, ont écrasé, dans leur colonie de Namibie, la révolte des Hereros : leur population passe, en quelques années de 80.000 à 15.000 individus.</p>
<ul>
<li><strong>Le sinistre exemple de l&rsquo;Algérie</strong></li>
</ul>
<p>On dira que ces exemples ne concernent pas la colonisation française. C’est vrai. Faut-il pour autant en faire un modèle de vertu ? Ce serait oublier une réalité constante. La colonisation procède de la conquête et impose une domination. L’une et l’autre ne sont jamais allées sans la plus grande brutalité.</p>
<p>On pourrait prendre des exemples dans l’ensemble des colonies. De l’Indochine à l’Afrique Noire, de la Nouvelle Calédonie à Madagascar, aucune n’a échappé à ce sinistre lot. Restons en au seul exemple de l’Algérie. Toute l’histoire coloniale y est scandée, du début à la fin, par la violence.</p>
<p>Une décennie après la conquête, dans les années 1840, quand il faut &laquo;&nbsp;pacifier&nbsp;&raquo;, le territoire, les généraux français mettent au point une technique particulière, utilisée au moins à trois reprises : alors que des villages entiers se sont réfugiés dans des grottes, on allume le feu devant. Ce sont les &laquo;&nbsp;enfumades&nbsp;&raquo;. En 1871, a lieu la &laquo;&nbsp;grande révolte kabyle&nbsp;&raquo;, dernier sursaut pour chasser les occupants.</p>
<p><img src="https://i1.wp.com/referentiel.nouvelobs.com/file/15908914.jpg?w=633" alt="" data-recalc-dims="1" />Massacre de Sétif et Guelma (Domaine public)</p>
<p>Les Français n’hésitent pas, pour repousser les populations, à brûler massivement leurs terres, qui seront par la suite données aux colons. Le 8 mai 1945, le jour même de la défaite du nazisme, à la suite du coup de feu tiré par un gendarme sur un enfant portant un drapeau algérien lors d’un défilé, des émeutes ont lieu à Sétif et Guelma, faisant une centaine de victimes européennes. La répression se déchaîne. L’armée s’en mêle. Les historiens les plus prudents parlent de milliers de morts parmi les musulmans. Moins de dix ans plus tard, commençait la guerre d’Algérie, avec son nouveau cortège d’horreur. Les épouvantables exactions commises par le FLN – qu’il ne faut évidemment pas oublier – et, du côté français, la généralisation de la torture et les bombardements de populations civiles.</p>
<h4>Oui, la colonisation s’est parée du masque de la &laquo;&nbsp;civilisation&nbsp;&raquo;</h4>
<p>La droite, il y a dix ans, voulait imposer aux manuels scolaires de rappeler les &laquo;&nbsp;effets positifs de la colonisation&nbsp;&raquo;. Elle montrait en cela qu’elle était restée très années 30. Elle vivait encore au temps des belles brochures  de l’Exposition coloniale qui vantait &laquo;&nbsp;l’œuvre accomplie par la France&nbsp;&raquo; en montrant des photos de magnifiques chemins de fer construits à travers la jungle africaine, et de généreux médecins vaccinant des petits Noirs dans les villages de brousse.</p>
<p>Il ne faut pas l’oublier en effet, le projet colonial s’est toujours pensé comme un projet bienfaisant. Au XVIe siècle, derrière la croix des évangélisateurs, on faisait le bien en apportant à des païens les lumières de la Vraie Foi. Au XIXe, au temps où l’Occident invente le &laquo;&nbsp;progrès&nbsp;&raquo;, on faisait la même chose dans une version laïcisée : on apportait la civilisation à des peuples &laquo;&nbsp;en retard&nbsp;&raquo;, on allait les aider à sortir de leur horrible sauvagerie.</p>
<p>C’est la philosophie résumée par Jules Ferry dans sa célèbre formule (1885) sur &laquo;&nbsp;les races supérieures&nbsp;&raquo; qui ont &laquo;&nbsp;le devoir de civiliser les races inférieures&nbsp;&raquo;. Il ne s’agit pas de déconsidérer ce propos avec nos yeux d’aujourd’hui. Bien des individus ont cru sincèrement à ce projet qu’ils considéraient comme humanitaire. D’innombrablesinstituteurs, fonctionnaires, médecins ont pris le chemin de l’école coloniale car ils croyaient sincèrement à cette mission civilisatrice. Les plus intelligents d’entre eux ont compris assez vite ce qu’elle recouvrait en réalité. Tout ce discours humanitaire n’était qu’une fausse barbe masquant la réalité d’une entreprise de soumission et d’exploitation qui, sur place, se cachait fort peu.</p>
<p>Ainsi par exemple, toute la colonisation de l’Afrique noire, entreprise à partir des années 1880, s’est faite, du côté de tous les Européens, Français, Belges, Anglais, etc. sur un prétexte répété sans cesse, dans toutes les conférences internationales, dans toute la littérature coloniale : lutter contre l’horrible esclavage toujours pratiqué là-bas. Sitôt la conquête faite, toutes les puissances coloniales mettent en place le système du travail forcé : pour &laquo;&nbsp;aider&nbsp;&raquo; à doter ces pays d’infrastructures qu’ils n’avaient jamais demandées et qui servirent essentiellement à piller plus facilement les ressources locales, les nouveaux maîtres imposent aux populations de donner des jours ou des semaines de corvées.</p>
<p>Nombreux sont ceux qui tentent d’y échapper et s’enfuient. Partout les autorités recourent à des techniques pour les faire revenir, comme de prendre en otage les familles. Nombreux sont ceux qui se soumettent, et ne reviennent jamais. Les travaux exigés sont harassants. La construction du chemin de fer &laquo;&nbsp;<a class="tag" href="http://tempsreel.nouvelobs.com/tag/congo">Congo</a> océan&nbsp;&raquo;, qui a lieu dans les années 1920, a coûté, dit on, &laquo;&nbsp;un homme par traverse&nbsp;&raquo;.<a href="http://tempsreel.nouvelobs.com/presidentielle-2017/20170216.OBS5407/l-impeccable-lecon-de-macron-sur-la-colonisation.html"> Lire l&rsquo;intégralité de l&rsquo;article&#8230;</a></p>
<p>&nbsp;</p>
<h1>Par François Reynaert</h1>
<p>Journaliste</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://congo-liberty.com/?p=17621#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://congo-liberty.com/?p=17621&amp;share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17621" class="share-facebook sd-button share-icon" href="http://congo-liberty.com/?p=17621&amp;share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17621" class="share-twitter sd-button share-icon" href="http://congo-liberty.com/?p=17621&amp;share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Ce contenu a été publié dans <a href="http://congo-liberty.com/?cat=5" rel="category">Les articles</a>. Vous pouvez le mettre en favoris avec <a href="http://congo-liberty.com/?p=17621" title="Permalien pour &laquo;&nbsp;La colonisation a été un crime contre l&rsquo;humanité&nbsp;&raquo;, déclare Emmanuel MACRON" rel="bookmark">ce permalien</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://congo-liberty.com/?p=17608" rel="prev"><span class="meta-nav">&larr;</span> PARFAIT KOLELAS JOUE A CACHE-CACHE A PARIS</a></div>
					<div class="nav-next"><a href="http://congo-liberty.com/?p=17616" rel="next">Le Général Mokoko en appelle à Me Gilbert Collard <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">4 réponses à <em>&laquo;&nbsp;La colonisation a été un crime contre l&rsquo;humanité&nbsp;&raquo;, déclare Emmanuel MACRON</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-41454">
		<div id="comment-41454">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/261915917c6cb5605607dc706c2369e4?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/261915917c6cb5605607dc706c2369e4?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn"><a href='http://fr.blastingnews.com/equipe-editoriale/lucien-pambou/' rel='external nofollow' class='url'>Lucien Pambou</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=17621#comment-41454">
				17/02/2017 à 11:06</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Merci  à FR<br />
Excellent papier qui permet  de remettre en perspective les vrais enjeux de la colonisation et de sa mission dite civilisatrice<br />
Dommage que les Etats africains corrompus diront certains ne se saisissent pas de la problematique des réparations que leurs devraient les Etats colonisateurs-prédateurs<br />
le président Wade du Senegal s&rsquo;y était opposé</p>
<p>En tant que cofondateur du CRAN(conseil representatif des associations noires de France) et son premier sécretaire general de 2005 à2008 nous avons oeuvré pour mettre sur la table cette question  importante</p>
<p>Malheurement il n ya pas eu d &lsquo;entente entre nous noirs membres de l&rsquo;organisation.Des  luttes personnelles au sein du cran ont amoindri ses actions</p>
<p>j ai commis un livre  en 2011 aux editions l harmattan: Le C RAN DE L ESPERANCE A L UTOPIE</p>
<p>j espere que mon ami Louis georges Tin actuel president qui a remplacé PATRICK  LOZES   saura tenir le cap et continuer a mettre ses questions des reparations ( morales financieres etc sur la table</p>
<p>pambou</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-41456">
		<div id="comment-41456">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/4eda45290251ab5d206f52ad81265120?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4eda45290251ab5d206f52ad81265120?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">REGARDE LE CONGO TON PAYS</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=17621#comment-41456">
				17/02/2017 à 12:03</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>C’est bien beau de le dire que “ la colonisation a été un crime contre l’humanité”<br />
Qu’est que nous vivons aujourd’hui?, au Congo Brazzaville la colonisation française continue elle n’a que changée de forme.<br />
L’imposition par la France d’un criminel le plus redoute d’Afrique au nom de sassou a la tête du Congo est acte colonial. Les génocides a répétition comme celui qui EST en cours dans le Pool soutenu par la France sont aussi des actes coloniaux.<br />
La destruction de l’état congolais par la France en 1997 sous le nom de la démocratie est aussi un acte colonial.<br />
Qualifier le général Mbaou de terroriste qui lutte contre un terroriste (sassou) a la tête d’un pays par la France est aussi un acte colonial.<br />
EN CONCLUSION SE QUI SE PASSE AU CONGO BRAZZAVILLE AUJOURD’HUI EST UN CRIME CONTRE L’HUMANITÉ</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-41552">
		<div id="comment-41552">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />				<cite class="fn">Anonyme</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=17621#comment-41552">
				18/02/2017 à 22:49</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>e suis d&rsquo;accord le régime dictatorial du criminel(sassou) est un crime contre l&rsquo;humanité et crime de guerre qui l&rsquo;a organisé pendant la guerre civile de 1997</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-41589">
		<div id="comment-41589">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />				<cite class="fn">THÉO</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=17621#comment-41589">
				19/02/2017 à 15:04</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Le jeune macron est dynamique, il est cool, il sait surtout jouer de la corde sensible. Attention à ne pas se laisser séduire par les manipulateurs blancs, car &laquo;&nbsp;l&rsquo;émotion est negre la raison est Hélène&nbsp;&raquo;, disait un grand poète et sage africain. manu macron est un serviteur de la banque rothild, il faut toujours le rappeller, ce n&rsquo;est pas un détail négligeable. </p>
<p>Qui a financé la plus part des expéditions coloniales durant des siècles ? A qui appartenaient la plus part des navires négriers durant la Traite des Noirs ? Qui finance les guerres en Afrique de nos jours ? Qui était le juif rothild et quel rôle majeur occupe son empire financier au cœur du dispositif impérialiste de l&rsquo;Occident ? Sachons raison gardée. </p>
<p>Ce n&rsquo;est pas macron le salarier zélé de la même maison qui aidera les africains à donner le dernier coup de grâce au Franc des Colonies Française d&rsquo;Afrique, pour la simple raison que le FCFA appartient en partie à la banque rothild. C&rsquo;est pour quoi on le prépare à accéder au pouvoir, sa mission est de tuer dans l&rsquo;œuf toute initiative panafricaine dédiée à la cause en question.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	


		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=17621#respond" style="display:none;">Annuler la réponse.</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&#038;postid=17621&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=4.5&#038;sig=8b147dee593d1ddb24c88149603b5dbff5f70ae9#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D17621" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="horizontalscrolling-2" class="widget-container widget_text hsa-widget"><div><marquee style='color:#FF0000; font:Arial' scrollamount='2' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'>Marcel TSOUROU assassiné  dans la nuit du 16 au 17 février 2017 à la maison d'arrêt de Brazzaville</marquee></div></li><li id="blog_subscription-3" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Inscrivez-vous et recevez nos publications par mail</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"></div><p>Rejoignez 1 093 autres abonnés</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://congo-liberty.com/?p=17621" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Inscrivez-vous à congo-liberty" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="cwp_wp_poll" class="widget-container cwp_poll_widget"><h3 class="widget-title">SONDAGE DE LA SEMAINE</h3>        <div style="margin-top:10px;margin-bottom:10px;width:100%; border-bottom: 1px #000 dotted"></div>
        <a href="?poll_archive_page_no=1">See all polls and results</a></li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">PARTENAIRES</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cafelitteraire.fr/" title="Les éditions de la Pan Africaine Revue de l’Innovation (PAARI), ">Edition PAARI</a></li>
<li><a href="http://www.editions-harmattan.fr/index.asp" title="Livres , Articles ,Ebooks, Auteurs , Collections,Revues">Editions L&#039;Harmattan</a></li>

	</ul>
</li>
<li id="huge_it_gallery_video_widget-3" class="widget-container widget_huge_it_gallery_video_widget"><h3 class="widget-title">NOS VIDEO</h3><section id="thumbwrapper3" class="gallery-video-content"
         data-gallery-video-perpage="5" data-gallery-video-id="3">
	<input type="hidden" class="pagenum" value="1"/>
	<ul id="huge_it_videogallery" class="huge_it_videogallery view-thumbnails">
		<li id="fullPreview"></li>
		<input type="hidden" id="total" value="2"/>
					<li class="huge_it_big_li" data-id="100">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="//www.youtube.com/embed/6APHoJC4un4"
					   title="Alexis MIAYOUKOU parle des massacres dans le Pool et de la situation politique du Congo-B"
					   data-id="100"></a>
					<img src="//img.youtube.com/vi/6APHoJC4un4/mqdefault.jpg"
					     alt="Alexis MIAYOUKOU parle des massacres dans le Pool et de la situation politique du Congo-B"/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
								Alexis MIAYOUKOU parle des massacres dans le Pool et de la situation politique du Congo-B							</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="99">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="//www.youtube.com/embed/Q2zhVzd00lU"
					   title="Robert POATY-PANGOU parle des massacres dans le Pool au Congo-Brazzaville"
					   data-id="99"></a>
					<img src="//img.youtube.com/vi/Q2zhVzd00lU/mqdefault.jpg"
					     alt="Robert POATY-PANGOU parle des massacres dans le Pool au Congo-Brazzaville"/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
								Robert POATY-PANGOU parle des massacres dans le Pool au Congo-Brazzaville							</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="98">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="//www.youtube.com/embed/hUP9DKKK_JQ"
					   title=""
					   data-id="98"></a>
					<img src="//img.youtube.com/vi/hUP9DKKK_JQ/mqdefault.jpg"
					     alt=""/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
															</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="96">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="//www.youtube.com/embed/LD6odAKAOBU"
					   title="Marc MAPINGOU s'exprime sur les arrestations arbitraires des politiques au Congo "
					   data-id="96"></a>
					<img src="//img.youtube.com/vi/LD6odAKAOBU/mqdefault.jpg"
					     alt="Marc MAPINGOU s'exprime sur les arrestations arbitraires des politiques au Congo "/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
								Marc MAPINGOU s'exprime sur les arrestations arbitraires des politiques au Congo 							</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="95">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="//www.youtube.com/embed/pLY5dma8tp4"
					   title="Mesdames Paulin Makaya et Limbongo Ngoka avec Jhon Binith Dzaba"
					   data-id="95"></a>
					<img src="//img.youtube.com/vi/pLY5dma8tp4/mqdefault.jpg"
					     alt="Mesdames Paulin Makaya et Limbongo Ngoka avec Jhon Binith Dzaba"/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
								Mesdames Paulin Makaya et Limbongo Ngoka avec Jhon Binith Dzaba							</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="91">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="//www.youtube.com/embed/zf09HzwFC9Y"
					   title=""
					   data-id="91"></a>
					<img src="//img.youtube.com/vi/zf09HzwFC9Y/mqdefault.jpg"
					     alt=""/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
															</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="88">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="//www.youtube.com/embed/YNNQDg2-7YQ"
					   title=""
					   data-id="88"></a>
					<img src="//img.youtube.com/vi/YNNQDg2-7YQ/mqdefault.jpg"
					     alt=""/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
															</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
					<li class="huge_it_big_li" data-id="35">
									<a class="vyoutube huge_it_videogallery_item group1"
					   href="//www.youtube.com/embed/gOr5mVRD3wk"
					   title="Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso"
					   data-id="35"></a>
					<img src="//img.youtube.com/vi/gOr5mVRD3wk/mqdefault.jpg"
					     alt="Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso"/>
									<div class="overLayer"></div>
				<div class="infoLayer">
					<ul>
						<li>
							<h2>
								Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso							</h2>
						</li>
						<li>
							<p>
								Watch Video							</p>
						</li>
					</ul>
				</div>
			</li>
		
	</ul>
	</section><style>
section #huge_it_videogallery a{
	border:none;
}
section #huge_it_videogallery {
	padding: 28px;
	display: block;
	min-height: 100%;
	text-align: center;
	margin-bottom: 30px;
  background-color: #333333; box-shadow: 0 0 10px;}


#huge_it_videogallery .huge_it_big_li {
	width: 100%;
	max-width: 240px;
	overflow:hidden;
	height: 150px;
	margin: 1px !important;
	padding:0 !important;
	border: 1px solid #444444;
	border-radius: 5px;
}

section #huge_it_videogallery li .infoLayer ul li {
	max-height:80px;
	overflow:hidden;
}

section #huge_it_videogallery li .overLayer ul li h2,
section #huge_it_videogallery li .infoLayer ul li h2 {
	font-size: 16px;
	color: #FFFFFF;
	margin:0 !important;
}

section #huge_it_videogallery li .infoLayer ul li p {
	color: #FFFFFF;
	margin:0 !important;
}

section #huge_it_videogallery li .overLayer,
section #huge_it_videogallery li .infoLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	-ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	width: 100%;
	max-width: 240px;
	height: 150px;
	position: absolute;
	text-align: center;
	opacity: 0;
	top: 0;
	left: 0;
	z-index: 4;
	border-radius: 5px;
}



section #huge_it_videogallery li a {
	position: absolute;
	display: block;
	width: 100%;
	max-width: 240px;
	height: 150px;
	top: 0;
	left: 0;
	z-index: 6;
	border-radius: 5px;
}
.load_more3 {
	margin: 10px 0;
	position:relative;
	text-align:center;
	width:100%;
}

.load_more_button3 {
	border-radius: 10px;
	display:inline-block;
	padding:5px 15px;
	font-size:19px !important;;
	color:#CCCCCC !important;;
	background:#333333 !important;
	cursor:pointer;

}
.load_more_button3:hover{
	color:#D9D9D9 !important;
	background:#8F827C !important;
}
.loading3 {
	display:none;
}
.paginate3{
	font-size:22px !important;
	color:#0A0202 !important;
	text-align: center;
}
.paginate3 a{
	border-bottom: none !important;
	box-shadow: none !important;
}
.icon-style3{
	font-size: 22px !important;
	color:#333333 !important;
}
.clear{
	clear:both;
}

#huge_it_videogallery li img {
	width: 100%;
	max-width: 238px;
	height: 148px;
	min-height: 100%;
	margin:0 !important;
}

section #huge_it_videogallery li:hover .overLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	-ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	opacity: 0.801;
	display: block;
	background: #CCCCCC;
}
section #huge_it_videogallery li:hover .infoLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	opacity: 1;
	display: block;
}
section #huge_it_videogallery p {text-align:center;}
</style></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/CongoLibertycom">Nous aimons congo-liberty</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/CongoLibertycom" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CongoLibertycom"><a href="https://www.facebook.com/CongoLibertycom">Nous aimons congo-liberty</a></blockquote></div>
		</div>
		</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">ARCHIVES</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVES</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://congo-liberty.com/?m=201702'> février 2017 &nbsp;(22)</option>
	<option value='http://congo-liberty.com/?m=201701'> janvier 2017 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201612'> décembre 2016 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201611'> novembre 2016 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201610'> octobre 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201609'> septembre 2016 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201608'> août 2016 &nbsp;(41)</option>
	<option value='http://congo-liberty.com/?m=201607'> juillet 2016 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201606'> juin 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201605'> mai 2016 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201604'> avril 2016 &nbsp;(51)</option>
	<option value='http://congo-liberty.com/?m=201603'> mars 2016 &nbsp;(60)</option>
	<option value='http://congo-liberty.com/?m=201602'> février 2016 &nbsp;(54)</option>
	<option value='http://congo-liberty.com/?m=201601'> janvier 2016 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201512'> décembre 2015 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201511'> novembre 2015 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201510'> octobre 2015 &nbsp;(74)</option>
	<option value='http://congo-liberty.com/?m=201509'> septembre 2015 &nbsp;(50)</option>
	<option value='http://congo-liberty.com/?m=201508'> août 2015 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201507'> juillet 2015 &nbsp;(45)</option>
	<option value='http://congo-liberty.com/?m=201506'> juin 2015 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201505'> mai 2015 &nbsp;(47)</option>
	<option value='http://congo-liberty.com/?m=201504'> avril 2015 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201503'> mars 2015 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201502'> février 2015 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201501'> janvier 2015 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201412'> décembre 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201411'> novembre 2014 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201410'> octobre 2014 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201409'> septembre 2014 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201408'> août 2014 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201407'> juillet 2014 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201406'> juin 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201405'> mai 2014 &nbsp;(49)</option>
	<option value='http://congo-liberty.com/?m=201404'> avril 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201403'> mars 2014 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201402'> février 2014 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201401'> janvier 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201312'> décembre 2013 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201311'> novembre 2013 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201310'> octobre 2013 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201309'> septembre 2013 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201308'> août 2013 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201307'> juillet 2013 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201306'> juin 2013 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201305'> mai 2013 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201304'> avril 2013 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201303'> mars 2013 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201302'> février 2013 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201301'> janvier 2013 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201212'> décembre 2012 &nbsp;(29)</option>
	<option value='http://congo-liberty.com/?m=201211'> novembre 2012 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201210'> octobre 2012 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201209'> septembre 2012 &nbsp;(30)</option>
	<option value='http://congo-liberty.com/?m=201208'> août 2012 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201207'> juillet 2012 &nbsp;(48)</option>
	<option value='http://congo-liberty.com/?m=201206'> juin 2012 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201205'> mai 2012 &nbsp;(26)</option>
	<option value='http://congo-liberty.com/?m=201204'> avril 2012 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201203'> mars 2012 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201202'> février 2012 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201201'> janvier 2012 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201112'> décembre 2011 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201111'> novembre 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201110'> octobre 2011 &nbsp;(23)</option>
	<option value='http://congo-liberty.com/?m=201109'> septembre 2011 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201108'> août 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201107'> juillet 2011 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201106'> juin 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201105'> mai 2011 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201104'> avril 2011 &nbsp;(22)</option>
	<option value='http://congo-liberty.com/?m=201103'> mars 2011 &nbsp;(4)</option>
	<option value='http://congo-liberty.com/?m=201102'> février 2011 &nbsp;(6)</option>
	<option value='http://congo-liberty.com/?m=201101'> janvier 2011 &nbsp;(4)</option>
	<option value='http://congo-liberty.com/?m=201012'> décembre 2010 &nbsp;(6)</option>
	<option value='http://congo-liberty.com/?m=201011'> novembre 2010 &nbsp;(3)</option>
	<option value='http://congo-liberty.com/?m=201010'> octobre 2010 &nbsp;(3)</option>
	<option value='http://congo-liberty.com/?m=201009'> septembre 2010 &nbsp;(1)</option>
	<option value='http://congo-liberty.com/?m=201004'> avril 2010 &nbsp;(1)</option>

		</select>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="visitor-maps" class="widget-container VisitorMaps_visitor_maps_widget"><h3 class="widget-title">Qui est en ligne</h3><div>125 visiteur(s) en ligne actuellement</div><div><span style="white-space:nowrap">104 visiteur(s),</span> <span style="white-space:nowrap">21 robots,</span> <span style="white-space:nowrap">0 membre(s)</span></div></li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://congo-liberty.com/" title="www.congo-liberty.com" rel="home">
					www.congo-liberty.com				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Plate-forme de publication personnelle à la pointe de la sémantique">Fièrement propulsé par WordPress</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<style type="text/css"></style><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	<div class="grofile-hash-map-261915917c6cb5605607dc706c2369e4">
	</div>
	<div class="grofile-hash-map-4eda45290251ab5d206f52ad81265120">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/congo-liberty.com\/?p=17621":17621};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/?p=17621" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://congo-liberty.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gallery-video-style2-os-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/style2-os.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_video_colorbox_css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/assets/style/colorbox-1.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thumb_view-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/thumb_view.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/congo-liberty.com\/wp-admin\/admin-ajax.php","nonce":"4743c64fdd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/congo-liberty.com\/wp-login.php?redirect_to=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D17621","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_obj = {"lightbox_transition":"elastic","lightbox_speed":"800","lightbox_fadeOut":"300","lightbox_title":"false","lightbox_scalePhotos":"true","lightbox_scrolling":"false","lightbox_opacity":"0.201","lightbox_open":"false","lightbox_returnFocus":"true","lightbox_trapFocus":"true","lightbox_fastIframe":"true","lightbox_preloading":"true","lightbox_overlayClose":"true","lightbox_escKey":"false","lightbox_arrowKey":"false","lightbox_loop":"true","lightbox_closeButton":"true","lightbox_previous":"previous","lightbox_next":"next","lightbox_close":"close","lightbox_html":"false","lightbox_photo":"false","lightbox_innerWidth":"false","lightbox_innerHeight":"false","lightbox_initialWidth":"300","lightbox_initialHeight":"100","lightbox_slideshow":"false","lightbox_slideshowSpeed":"2500","lightbox_slideshowAuto":"true","lightbox_slideshowStart":"start slideshow","lightbox_slideshowStop":"stop slideshow","lightbox_fixed":"true","lightbox_reposition":"false","lightbox_retinaImage":"true","lightbox_retinaUrl":"false","lightbox_retinaSuffix":"@2x.$1","lightbox_maxWidth":"","lightbox_maxHeight":"","lightbox_sizeFix":"true","galleryVideoID":"3","liquidSliderInterval":"4000","lightbox_width":"800","lightbox_height":"600","lightbox_top":"false","lightbox_bottom":"false","lightbox_left":"false","lightbox_right":"false"};
var lightbox_obj = {"lightbox_transition":"elastic","lightbox_speed":"800","lightbox_fadeOut":"300","lightbox_title":"false","lightbox_scalePhotos":"true","lightbox_scrolling":"false","lightbox_opacity":"0.201","lightbox_open":"false","lightbox_returnFocus":"true","lightbox_trapFocus":"true","lightbox_fastIframe":"true","lightbox_preloading":"true","lightbox_overlayClose":"true","lightbox_escKey":"false","lightbox_arrowKey":"false","lightbox_loop":"true","lightbox_closeButton":"true","lightbox_previous":"previous","lightbox_next":"next","lightbox_close":"close","lightbox_html":"false","lightbox_photo":"false","lightbox_innerWidth":"false","lightbox_innerHeight":"false","lightbox_initialWidth":"300","lightbox_initialHeight":"100","lightbox_slideshow":"false","lightbox_slideshowSpeed":"2500","lightbox_slideshowAuto":"true","lightbox_slideshowStart":"start slideshow","lightbox_slideshowStop":"stop slideshow","lightbox_fixed":"true","lightbox_reposition":"false","lightbox_retinaImage":"true","lightbox_retinaUrl":"false","lightbox_retinaSuffix":"@2x.$1","lightbox_maxWidth":"","lightbox_maxHeight":"","lightbox_sizeFix":"true","galleryVideoID":"3","liquidSliderInterval":"4000","lightbox_width":"800","lightbox_height":"600","lightbox_top":"false","lightbox_bottom":"false","lightbox_left":"false","lightbox_right":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/view-thumbnails.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var galleryVideoId = "3";
var galleryVideoId = "3";
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/thumb_view.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&postid=17621&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.5&sig=8b147dee593d1ddb24c88149603b5dbff5f70ae9#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D17621" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&postid=17621&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.5&sig=8b147dee593d1ddb24c88149603b5dbff5f70ae9#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D17621";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'22027022',post:'17621',tz:'1',srv:'congo-liberty.com'} ]);
	_stq.push([ 'clickTrackerInit', '22027022', '17621' ]);
</script>
</body>
</html>
