<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>COLONIALISME ET RÉSISTANCE. Par Abdelkader Benarab | www.congo-liberty.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://congo-liberty.com/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://congo-liberty.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; Flux" href="http://congo-liberty.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; Flux des commentaires" href="http://congo-liberty.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; COLONIALISME ET RÉSISTANCE. Par Abdelkader Benarab Flux des commentaires" href="http://congo-liberty.com/?feed=rss2&#038;p=18066" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/congo-liberty.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://congo-liberty.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://congo-liberty.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://congo-liberty.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/congo-liberty.com\/wp-admin\/admin-ajax.php","security":"7d9d92d2a0","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/congo-liberty.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://congo-liberty.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://congo-liberty.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://congo-liberty.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jean-Paul Delevoye, l&rsquo;homme de Sassou auprès d&rsquo;Emmanuel Macron' href='http://congo-liberty.com/?p=18063' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://congo-liberty.com/?p=18066" />
<link rel='shortlink' href='http://wp.me/p1uqey-4Ho' />
<link rel="alternate" type="application/json+oembed" href="http://congo-liberty.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D18066" />
<link rel="alternate" type="text/xml+oembed" href="http://congo-liberty.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D18066&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://congo-liberty.com/wp-admin/admin-ajax.php',
   nonce : 'f864198f7f'
 };
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="COLONIALISME ET RÉSISTANCE. Par Abdelkader Benarab" />
<meta property="og:url" content="http://congo-liberty.com/?p=18066" />
<meta property="og:description" content="Cet essai s&rsquo;attache à montrer les différentes luttes et résistances des pays africains et noirs américains pour s&rsquo;affranchir du joug colonial imposé par l&rsquo;Europe et l&rsquo;Amériq…" />
<meta property="article:published_time" content="2017-05-09T18:13:18+00:00" />
<meta property="article:modified_time" content="2017-05-09T18:13:18+00:00" />
<meta property="og:site_name" content="www.congo-liberty.com" />
<meta property="og:image" content="http://congo-liberty.com/wp-content/uploads/2017/05/9782343111445r-184x300.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/05/9782343111445r-184x300.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="http://congo-liberty.com/wp-content/uploads/2017/05/9782343111445r-184x300.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-18066 single-format-gallery">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://congo-liberty.com/" title="www.congo-liberty.com" rel="home">www.congo-liberty.com</a>
					</span>
				</div>
				<div id="site-description">POUR UN CONGO LIBRE ET DEMOCRATIQUE: SASSOU NGUESSO DOIT PARTIR</div>

							</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Aller au contenu">Aller au contenu</a></div>
								<div class="menu-header"><ul id="menu-mingua" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a target="_blank" href="http://congo-liberty.com/?cat=4">Publication de Mingwa Biango</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Les articles des internautes" target="_blank" href="http://congo-liberty.com/?cat=5">LES ARTICLES</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a target="_blank" href="http://congo-liberty.com/?cat=8">Cercle de réflexion pour les idées nouvelles</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a target="_blank" href="http://congo-liberty.com/?page_id=4">Notre offre politique</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a target="_blank" href="http://congo-liberty.com/?page_id=36">A propos du cercle</a></li>
</ul>
</li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a target="_blank" href="http://congo-liberty.com/?cat=17">LES DOSSIERS</a></li>
<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585"><a target="_blank" href="http://congo-liberty.com/?cat=18">INTERVIEW</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3449"><a href="http://congo-liberty.com/?cat=24">DISCOURS HISTORIQUES</a></li>
<li id="menu-item-2706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2706"><a target="_blank" href="http://congo-liberty.com/?page_id=2700">LE MONDE DU LIVRE</a>
<ul class="sub-menu">
	<li id="menu-item-2704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2704"><a target="_blank" href="http://congo-liberty.com/?cat=20">LIVRES A LIRE</a></li>
</ul>
</li>
<li id="menu-item-17589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17589"><a target="_blank" href="http://congo-liberty.com/?page_id=17579">Association Citoyenne de Solidarité du Congo-Brazzaville</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a target="_blank" href="http://congo-liberty.com/?page_id=663">Nous contacter</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://congo-liberty.com/?p=18063" rel="prev"><span class="meta-nav">&larr;</span> Jean-Paul Delevoye, l&rsquo;homme de Sassou auprès d&rsquo;Emmanuel Macron</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-18066" class="post-18066 post type-post status-publish format-gallery hentry category-livres post_format-post-format-gallery">
					<h1 class="entry-title">COLONIALISME ET RÉSISTANCE. Par Abdelkader Benarab</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="http://congo-liberty.com/?p=18066" title="20:13" rel="bookmark"><span class="entry-date">09/05/2017</span></a> <span class="meta-sep">par</span> <span class="author vcard"><a class="url fn n" href="http://congo-liberty.com/?author=1" title="Afficher tous les articles par congo-liberty.com">congo-liberty.com</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div id="wp_fb_like_button" style="margin:5px 5px 5px 0;float:left;height:100px;"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://congo-liberty.com/?p=18066" send="true" layout="standard" width="450" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div><p><a href="http://congo-liberty.com/?attachment_id=18067" rel="attachment wp-att-18067"><img data-attachment-id="18067" data-permalink="http://congo-liberty.com/?attachment_id=18067" data-orig-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/05/9782343111445r.jpg?fit=1600%2C2609" data-orig-size="1600,2609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9782343111445r" data-image-description="" data-medium-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/05/9782343111445r.jpg?fit=184%2C300" data-large-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/05/9782343111445r.jpg?fit=628%2C1024" class="aligncenter size-medium wp-image-18067" src="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/05/9782343111445r.jpg?resize=184%2C300" alt="" srcset="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/05/9782343111445r.jpg?resize=184%2C300 184w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/05/9782343111445r.jpg?resize=768%2C1252 768w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/05/9782343111445r.jpg?resize=628%2C1024 628w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/05/9782343111445r.jpg?w=1600 1600w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/05/9782343111445r.jpg?w=1280 1280w" sizes="(max-width: 184px) 100vw, 184px" data-recalc-dims="1" /></a>Cet essai s&rsquo;attache à montrer les différentes luttes et résistances des pays africains et noirs américains pour s&rsquo;affranchir du joug colonial imposé par l&rsquo;Europe et l&rsquo;Amérique. Comment les intellectuels du tiers monde ont combattu ces injustices et en même temps essayé de se redéfinir par rapport à la nécessité de leur culture d&rsquo;origine, tout en s&rsquo;assimilant la modernité ? C&rsquo;est peut-être là un des premiers essais d&rsquo;un intellectuel algérien qui a tenté d&rsquo;étudier dans le même élan la littérature afro-américaine et les mouvements d&rsquo;émancipation africains liés organiquement par le même idéal.</p>
<p><a href="http://www.editions-harmattan.fr/index.asp?navig=catalogue&amp;obj=livre&amp;no=53259&amp;razSqlClone=1">Cliquez sur le lien pour acheter l&rsquo;ouvrage</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://congo-liberty.com/?p=18066#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://congo-liberty.com/?p=18066&amp;share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18066" class="share-facebook sd-button share-icon" href="http://congo-liberty.com/?p=18066&amp;share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18066" class="share-twitter sd-button share-icon" href="http://congo-liberty.com/?p=18066&amp;share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Ce contenu a été publié dans <a href="http://congo-liberty.com/?cat=20" rel="category">LIVRES A LIRE</a>. Vous pouvez le mettre en favoris avec <a href="http://congo-liberty.com/?p=18066" title="Permalien pour COLONIALISME ET RÉSISTANCE. Par Abdelkader Benarab" rel="bookmark">ce permalien</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://congo-liberty.com/?p=18063" rel="prev"><span class="meta-nav">&larr;</span> Jean-Paul Delevoye, l&rsquo;homme de Sassou auprès d&rsquo;Emmanuel Macron</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=18066#respond" style="display:none;">Annuler la réponse.</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&#038;postid=18066&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=4.9&#038;sig=02d08d67bfe2d6322420a40941ae58df1f6fa285#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D18066" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="horizontalscrolling-2" class="widget-container widget_text hsa-widget"><div><marquee style='color:#FF0000; font:Arial' scrollamount='2' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'>Sassou-NGuesso a confirmé la condamnation de 30 ans de prison pour Modeste Boukadia </marquee></div></li><li id="blog_subscription-3" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Inscrivez-vous et recevez nos publications par mail</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"></div><p>Rejoignez 1 109 autres abonnés</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://congo-liberty.com/?p=18066" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Inscrivez-vous à congo-liberty" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="cwp_wp_poll" class="widget-container cwp_poll_widget"><h3 class="widget-title">SONDAGE DE LA SEMAINE</h3>        <div style="margin-top:10px;margin-bottom:10px;width:100%; border-bottom: 1px #000 dotted"></div>
        <a href="?poll_archive_page_no=1">See all polls and results</a></li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">PARTENAIRES</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.congo-solidarity.com" title=" L&rsquo;ACSCB a pour objet d’apporter une aide financière et juridique aux Congolais victimes ou persécutés pour des raisons politiques au Congo-Brazzaville">Association Citoyenne de Solidarité du Congo-B</a></li>
<li><a href="http://www.cafelitteraire.fr/" title="Les éditions de la Pan Africaine Revue de l’Innovation (PAARI), ">Edition PAARI</a></li>
<li><a href="http://www.editions-harmattan.fr/index.asp" title="Livres , Articles ,Ebooks, Auteurs , Collections,Revues">Editions L&#039;Harmattan</a></li>

	</ul>
</li>
<li id="huge_it_gallery_video_widget-3" class="widget-container widget_huge_it_gallery_video_widget"><h3 class="widget-title">NOS VIDEO</h3><section id="thumbwrapper3" class="gallery-video-content"
         data-gallery-video-perpage="5" data-gallery-video-id="3">

    <input type="hidden" class="pagenum" value="1"/>
    <ul id="huge_it_videogallery" class="huge_it_videogallery view-thumbnails">
        <li id="fullPreview"></li>
        <input type="hidden" id="total" value="2"/>
                    <li class="huge_it_big_li" data-id="107">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/gTH2dsx7M5c"
                       title="Benjamin Toungamani s'exprime sur l'OBUMITRI et de l’irresponsabilité de l'opposition congolaise "
                       data-description=""
                       data-id="107"></a>
                    <img src="//img.youtube.com/vi/gTH2dsx7M5c/mqdefault.jpg"
                         alt="Benjamin Toungamani s'exprime sur l'OBUMITRI et de l’irresponsabilité de l'opposition congolaise "/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Benjamin Toungamani s'exprime sur l'OBUMITRI et de l’irresponsabilité de l'opposition congolaise                             </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="106">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/ZANvBBgY4pw"
                       title="Robert Poaty-Pangou s'exprime sur les massacres au Congo-Brazzaville"
                       data-description=""
                       data-id="106"></a>
                    <img src="//img.youtube.com/vi/ZANvBBgY4pw/mqdefault.jpg"
                         alt="Robert Poaty-Pangou s'exprime sur les massacres au Congo-Brazzaville"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Robert Poaty-Pangou s'exprime sur les massacres au Congo-Brazzaville                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="105">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/RhBIckJVEXY"
                       title="Marc MAPINGOU fait la radioscopie de la tyrannie de Sassou_NGuesso "
                       data-description="Marc MAPINGOU de sa plainte pour diffamation et de son procès avec le site d'onfos de la présidence de Sassou. Il fustige la bouée de sauvetage que le FMI veut octroyer à la dictature congolaise ; Exhorte la jeunesse à l'espérance et d'être le faire de lance de la libération du Congo-Brazzaville."
                       data-id="105"></a>
                    <img src="//img.youtube.com/vi/RhBIckJVEXY/mqdefault.jpg"
                         alt="Marc MAPINGOU fait la radioscopie de la tyrannie de Sassou_NGuesso "/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Marc MAPINGOU fait la radioscopie de la tyrannie de Sassou_NGuesso                             </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="104">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/3Q47JIPSoas"
                       title="John Binith DZABA s'exprime sur le chaos politique au Congo Brazzaville "
                       data-description="John-Binith DZABA est un activiste politique congolais de Brazzaville. Dans cette interview, il dénonce le pouvoir de Sassou-NGuesso, et donne son avis sur les questions brûlantes de l'actualité de son pays."
                       data-id="104"></a>
                    <img src="//img.youtube.com/vi/3Q47JIPSoas/mqdefault.jpg"
                         alt="John Binith DZABA s'exprime sur le chaos politique au Congo Brazzaville "/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                John Binith DZABA s'exprime sur le chaos politique au Congo Brazzaville                             </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="102">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/SLxrJJGYYDw"
                       title="M. Pierre Eboundit - Thème : O.BU.MI.TRI - Hier, aujourd'hui et leçons pour demain."
                       data-description="Paris le 25 mars 2017 : Intervention de M. Pierre Eboundit, auteur du livre "Le M22, une Expérience au Congo, Devoir de mémoire", lors de la Conférence - Débat organisée par les Assises Nationales du Congo et la Plateforme Congolaise contre la Corruption et l'Impunité (PCCI). Thème : O.BU.MI.TRI - Hier, aujourd'hui et leçons pour demain."
                       data-id="102"></a>
                    <img src="//img.youtube.com/vi/SLxrJJGYYDw/mqdefault.jpg"
                         alt="M. Pierre Eboundit - Thème : O.BU.MI.TRI - Hier, aujourd'hui et leçons pour demain."/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                M. Pierre Eboundit - Thème : O.BU.MI.TRI - Hier, aujourd'hui et leçons pour demain.                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="100">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/6APHoJC4un4"
                       title="Alexis MIAYOUKOU parle des massacres dans le Pool et de la situation politique du Congo-B"
                       data-description=""
                       data-id="100"></a>
                    <img src="//img.youtube.com/vi/6APHoJC4un4/mqdefault.jpg"
                         alt="Alexis MIAYOUKOU parle des massacres dans le Pool et de la situation politique du Congo-B"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Alexis MIAYOUKOU parle des massacres dans le Pool et de la situation politique du Congo-B                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="98">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/hUP9DKKK_JQ"
                       title=""
                       data-description=""
                       data-id="98"></a>
                    <img src="//img.youtube.com/vi/hUP9DKKK_JQ/mqdefault.jpg"
                         alt=""/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="35">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/gOr5mVRD3wk"
                       title="Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso"
                       data-description="L'affaire José Veiga a fait la une des médias portugais au mois de février. Elle implique aussi le Congo car les enquêteurs ont découvert 8 millions d'euros dans une villa qui appartiendrait à Gilbert Ondongo, le ministre congolais des finances.
"
                       data-id="35"></a>
                    <img src="//img.youtube.com/vi/gOr5mVRD3wk/mqdefault.jpg"
                         alt="Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
        
    </ul>
    </section><style>
section #huge_it_videogallery a{
	border:none;
}
section #huge_it_videogallery {
	padding: 28px;
	display: block;
	min-height: 100%;
	text-align: center;
	margin-bottom: 30px;
  background-color: #333333; box-shadow: 0 0 10px;}


#huge_it_videogallery .huge_it_big_li {
	width: 100%;
	max-width: 240px;
	overflow:hidden;
	height: 150px;
	margin: 1px !important;
	padding:0 !important;
	border: 1px solid #444444;
	border-radius: 5px;
}

section #huge_it_videogallery li .infoLayer ul li {
	max-height:80px;
	overflow:hidden;
}

section #huge_it_videogallery li .overLayer ul li h2,
section #huge_it_videogallery li .infoLayer ul li h2 {
	font-size: 16px;
	color: #FFFFFF;
	margin:0 !important;
}

section #huge_it_videogallery li .infoLayer ul li p {
	color: #FFFFFF;
	margin:0 !important;
}

section #huge_it_videogallery li .overLayer,
section #huge_it_videogallery li .infoLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	-ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	width: 100%;
	max-width: 240px;
	height: 150px;
	position: absolute;
	text-align: center;
	opacity: 0;
	top: 0;
	left: 0;
	z-index: 4;
	border-radius: 5px;
}



section #huge_it_videogallery li a {
	position: absolute;
	display: block;
	width: 100%;
	max-width: 240px;
	height: 150px;
	top: 0;
	left: 0;
	z-index: 6;
	border-radius: 5px;
}
.load_more3 {
	margin: 10px 0;
	position:relative;
	text-align:center;
	width:100%;
}

.load_more_button3 {
	border-radius: 10px;
	display:inline-block;
	padding:5px 15px;
	font-size:19px !important;;
	color:#CCCCCC !important;;
	background:#333333 !important;
	cursor:pointer;

}
.load_more_button3:hover{
	color:#D9D9D9 !important;
	background:#8F827C !important;
}
.loading3 {
	display:none;
}
.paginate3{
	font-size:22px !important;
	color:#0A0202 !important;
	text-align: center;
}
.paginate3 a{
	border-bottom: none !important;
	box-shadow: none !important;
}
.icon-style3{
	font-size: 22px !important;
	color:#333333 !important;
}
.clear{
	clear:both;
}

#huge_it_videogallery li img {
	width: 100%;
	max-width: 238px;
	height: 148px;
	min-height: 100%;
	margin:0 !important;
}

section #huge_it_videogallery li:hover .overLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	-ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	opacity: 0.801;
	display: block;
	background: #CCCCCC;
}
section #huge_it_videogallery li:hover .infoLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	opacity: 1;
	display: block;
}
section #huge_it_videogallery p {text-align:center;}
</style></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/CongoLibertycom">Nous aimons congo-liberty</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/CongoLibertycom" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CongoLibertycom"><a href="https://www.facebook.com/CongoLibertycom">Nous aimons congo-liberty</a></blockquote></div>
		</div>
		</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">ARCHIVES</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVES</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://congo-liberty.com/?m=201705'> mai 2017 &nbsp;(12)</option>
	<option value='http://congo-liberty.com/?m=201704'> avril 2017 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201703'> mars 2017 &nbsp;(29)</option>
	<option value='http://congo-liberty.com/?m=201702'> février 2017 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201701'> janvier 2017 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201612'> décembre 2016 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201611'> novembre 2016 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201610'> octobre 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201609'> septembre 2016 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201608'> août 2016 &nbsp;(41)</option>
	<option value='http://congo-liberty.com/?m=201607'> juillet 2016 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201606'> juin 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201605'> mai 2016 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201604'> avril 2016 &nbsp;(51)</option>
	<option value='http://congo-liberty.com/?m=201603'> mars 2016 &nbsp;(60)</option>
	<option value='http://congo-liberty.com/?m=201602'> février 2016 &nbsp;(54)</option>
	<option value='http://congo-liberty.com/?m=201601'> janvier 2016 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201512'> décembre 2015 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201511'> novembre 2015 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201510'> octobre 2015 &nbsp;(74)</option>
	<option value='http://congo-liberty.com/?m=201509'> septembre 2015 &nbsp;(50)</option>
	<option value='http://congo-liberty.com/?m=201508'> août 2015 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201507'> juillet 2015 &nbsp;(45)</option>
	<option value='http://congo-liberty.com/?m=201506'> juin 2015 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201505'> mai 2015 &nbsp;(47)</option>
	<option value='http://congo-liberty.com/?m=201504'> avril 2015 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201503'> mars 2015 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201502'> février 2015 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201501'> janvier 2015 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201412'> décembre 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201411'> novembre 2014 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201410'> octobre 2014 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201409'> septembre 2014 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201408'> août 2014 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201407'> juillet 2014 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201406'> juin 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201405'> mai 2014 &nbsp;(49)</option>
	<option value='http://congo-liberty.com/?m=201404'> avril 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201403'> mars 2014 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201402'> février 2014 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201401'> janvier 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201312'> décembre 2013 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201311'> novembre 2013 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201310'> octobre 2013 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201309'> septembre 2013 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201308'> août 2013 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201307'> juillet 2013 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201306'> juin 2013 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201305'> mai 2013 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201304'> avril 2013 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201303'> mars 2013 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201302'> février 2013 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201301'> janvier 2013 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201212'> décembre 2012 &nbsp;(29)</option>
	<option value='http://congo-liberty.com/?m=201211'> novembre 2012 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201210'> octobre 2012 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201209'> septembre 2012 &nbsp;(30)</option>
	<option value='http://congo-liberty.com/?m=201208'> août 2012 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201207'> juillet 2012 &nbsp;(48)</option>
	<option value='http://congo-liberty.com/?m=201206'> juin 2012 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201205'> mai 2012 &nbsp;(26)</option>
	<option value='http://congo-liberty.com/?m=201204'> avril 2012 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201203'> mars 2012 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201202'> février 2012 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201201'> janvier 2012 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201112'> décembre 2011 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201111'> novembre 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201110'> octobre 2011 &nbsp;(23)</option>
	<option value='http://congo-liberty.com/?m=201109'> septembre 2011 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201108'> août 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201107'> juillet 2011 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201106'> juin 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201105'> mai 2011 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201104'> avril 2011 &nbsp;(22)</option>
	<option value='http://congo-liberty.com/?m=201103'> mars 2011 &nbsp;(4)</option>
	<option value='http://congo-liberty.com/?m=201102'> février 2011 &nbsp;(6)</option>
	<option value='http://congo-liberty.com/?m=201101'> janvier 2011 &nbsp;(4)</option>
	<option value='http://congo-liberty.com/?m=201012'> décembre 2010 &nbsp;(6)</option>
	<option value='http://congo-liberty.com/?m=201011'> novembre 2010 &nbsp;(3)</option>
	<option value='http://congo-liberty.com/?m=201010'> octobre 2010 &nbsp;(3)</option>
	<option value='http://congo-liberty.com/?m=201009'> septembre 2010 &nbsp;(1)</option>
	<option value='http://congo-liberty.com/?m=201004'> avril 2010 &nbsp;(1)</option>

		</select>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="visitor-maps" class="widget-container VisitorMaps_visitor_maps_widget"><h3 class="widget-title">Qui est en ligne</h3><div>62 visiteur(s) en ligne actuellement</div><div><span style="white-space:nowrap">48 visiteur(s),</span> <span style="white-space:nowrap">14 robots,</span> <span style="white-space:nowrap">0 membre(s)</span></div></li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://congo-liberty.com/" title="www.congo-liberty.com" rel="home">
					www.congo-liberty.com				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Plate-forme de publication personnelle à la pointe de la sémantique">Fièrement propulsé par WordPress</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<style type="text/css"></style><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/congo-liberty.com\/?p=18066":18066};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/?p=18066" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://congo-liberty.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gallery-video-style2-os-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/style2-os.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_video_colorbox_css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/assets/style/colorbox-1.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thumb_view-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/thumb_view.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/congo-liberty.com\/wp-admin\/admin-ajax.php","nonce":"b7c546e89f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/congo-liberty.com\/wp-login.php?redirect_to=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D18066","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/view-thumbnails.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var video_lightbox_type = [""];
var galleryVideoId = "3";
var gallery_video_view = "thumbnails";
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/thumb_view.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&postid=18066&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.9&sig=02d08d67bfe2d6322420a40941ae58df1f6fa285#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D18066" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&postid=18066&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.9&sig=02d08d67bfe2d6322420a40941ae58df1f6fa285#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D18066";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'22027022',post:'18066',tz:'2',srv:'congo-liberty.com'} ]);
	_stq.push([ 'clickTrackerInit', '22027022', '18066' ]);
</script>
</body>
</html>
