<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>De quel droit somme-t-on la députée noire Danièle Obono de crier «Vive la France» ? | www.congo-liberty.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://congo-liberty.com/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://congo-liberty.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; Flux" href="http://congo-liberty.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; Flux des commentaires" href="http://congo-liberty.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; De quel droit somme-t-on la députée noire Danièle Obono de crier «Vive la France» ? Flux des commentaires" href="http://congo-liberty.com/?feed=rss2&#038;p=18295" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/congo-liberty.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://congo-liberty.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://congo-liberty.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://congo-liberty.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=4.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=4.8'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/congo-liberty.com\/wp-admin\/admin-ajax.php","security":"cdb1f10b86","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/congo-liberty.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://congo-liberty.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://congo-liberty.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://congo-liberty.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='INTERVIEW D’ALEXIS MIAYOUKOU :  Absence de solidarité pour le Pool ; Programme de parrainage scolaire des enfants congolais ; Boycott des Législatives 2017 ; Dégager Sassou-NGuesso par tous les moyens…' href='http://congo-liberty.com/?p=18291' />
<link rel='next' title='BAKONGO BA BOMI SASSOU : le scénario du pseudo conflit entre Nianga Mbouala et Jean Domique Okemba . Par Pascal Malanda' href='http://congo-liberty.com/?p=18298' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://congo-liberty.com/?p=18295" />
<link rel='shortlink' href='http://wp.me/p1uqey-4L5' />
<link rel="alternate" type="application/json+oembed" href="http://congo-liberty.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D18295" />
<link rel="alternate" type="text/xml+oembed" href="http://congo-liberty.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D18295&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://congo-liberty.com/wp-admin/admin-ajax.php',
   nonce : 'b7395baea1'
 };
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="De quel droit somme-t-on la députée noire Danièle Obono de crier «Vive la France» ?" />
<meta property="og:url" content="http://congo-liberty.com/?p=18295" />
<meta property="og:description" content="Il faut préciser à ce moment que Danièle Obono est noire. Et aussi que d&rsquo;autres responsables politiques ont signé la même pétition, en 2012. Noël Mamère, Clémentine Autain, Eric Coquerel, Eva…" />
<meta property="article:published_time" content="2017-06-23T08:59:31+00:00" />
<meta property="article:modified_time" content="2017-06-23T08:59:31+00:00" />
<meta property="og:site_name" content="www.congo-liberty.com" />
<meta property="og:image" content="http://congo-liberty.com/wp-content/uploads/2017/06/1032817-000_pq48f.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-18295 single-format-gallery">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://congo-liberty.com/" title="www.congo-liberty.com" rel="home">www.congo-liberty.com</a>
					</span>
				</div>
				<div id="site-description">POUR UN CONGO LIBRE ET DEMOCRATIQUE: SASSOU NGUESSO DOIT PARTIR</div>

							</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Aller au contenu">Aller au contenu</a></div>
								<div class="menu-header"><ul id="menu-mingua" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a target="_blank" href="http://congo-liberty.com/?cat=4">Publication de Mingwa Biango</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a title="Les articles des internautes" target="_blank" href="http://congo-liberty.com/?cat=5">LES ARTICLES</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a target="_blank" href="http://congo-liberty.com/?cat=8">Cercle de réflexion pour les idées nouvelles</a>
<ul  class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a target="_blank" href="http://congo-liberty.com/?page_id=4">Notre offre politique</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a target="_blank" href="http://congo-liberty.com/?page_id=36">A propos du cercle</a></li>
</ul>
</li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a target="_blank" href="http://congo-liberty.com/?cat=17">LES DOSSIERS</a></li>
<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585"><a target="_blank" href="http://congo-liberty.com/?cat=18">INTERVIEW</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3449"><a href="http://congo-liberty.com/?cat=24">DISCOURS HISTORIQUES</a></li>
<li id="menu-item-2706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2706"><a target="_blank" href="http://congo-liberty.com/?page_id=2700">LE MONDE DU LIVRE</a>
<ul  class="sub-menu">
	<li id="menu-item-2704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2704"><a target="_blank" href="http://congo-liberty.com/?cat=20">LIVRES A LIRE</a></li>
</ul>
</li>
<li id="menu-item-17589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17589"><a target="_blank" href="http://congo-liberty.com/?page_id=17579">Association Citoyenne de Solidarité du Congo-Brazzaville</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a target="_blank" href="http://congo-liberty.com/?page_id=663">Nous contacter</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://congo-liberty.com/?p=18291" rel="prev"><span class="meta-nav">&larr;</span> INTERVIEW D’ALEXIS MIAYOUKOU :  Absence de solidarité pour le Pool ; Programme de parrainage scolaire des enfants congolais ; Boycott des Législatives 2017 ; Dégager Sassou-NGuesso par tous les moyens…</a></div>
					<div class="nav-next"><a href="http://congo-liberty.com/?p=18298" rel="next">BAKONGO BA BOMI SASSOU : le scénario du pseudo conflit entre Nianga Mbouala et Jean Domique Okemba . Par Pascal Malanda <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-18295" class="post-18295 post type-post status-publish format-gallery hentry category-les-articles post_format-post-format-gallery">
					<h1 class="entry-title">De quel droit somme-t-on la députée noire Danièle Obono de crier «Vive la France» ?</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="http://congo-liberty.com/?p=18295" title="10:59" rel="bookmark"><span class="entry-date">23/06/2017</span></a> <span class="meta-sep">par</span> <span class="author vcard"><a class="url fn n" href="http://congo-liberty.com/?author=1" title="Afficher tous les articles par congo-liberty.com">congo-liberty.com</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div id="wp_fb_like_button" style="margin:5px 5px 5px 0;float:left;height:100px;"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://congo-liberty.com/?p=18295" send="true" layout="standard" width="450" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div><div id="attachment_18296" style="width: 970px" class="wp-caption aligncenter"><a href="http://congo-liberty.com/?attachment_id=18296" rel="attachment wp-att-18296"><img data-attachment-id="18296" data-permalink="http://congo-liberty.com/?attachment_id=18296" data-orig-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/06/1032817-000_pq48f.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1032817-000_pq48f" data-image-description="" data-medium-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/06/1032817-000_pq48f.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/06/1032817-000_pq48f.jpg?fit=640%2C427" class="size-full wp-image-18296" src="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/06/1032817-000_pq48f.jpg?resize=640%2C427" alt="" srcset="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/06/1032817-000_pq48f.jpg?w=960 960w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/06/1032817-000_pq48f.jpg?resize=300%2C200 300w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/06/1032817-000_pq48f.jpg?resize=768%2C512 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">Danièle Obono (tee-shirt vert) en compagnie d&rsquo;autres députés de La France insoumise, le 20 juin à l&rsquo;Assemblée naitonale, à Paris. A gauche de l&rsquo;image, Eric Coquerel, également signataire de la pétition de 2012 reprochée à Danièle Obono. Photo Martin Bureau. AFP</p></div>
<h2 class="article-standfirst read-left-padding">La députée nouvellement élue de La France insoumise s&rsquo;est vue rappeler à la radio une pétition de 2012 où elle défendait la liberté d&rsquo;un artiste à chanter «Nique la France». Est-ce parce qu&rsquo;elle est noire qu&rsquo;elle est la seule des signataires à s&rsquo;être ainsi fait sermonner ?</h2>
<p>Il se passe une chose surréaliste, autour de Danièle Obono, porte-parole nationale de La France insoumise élue députée de la 17<sup>e</sup> circonscription de Paris. Depuis mercredi monte une polémique, suivant un circuit désormais rodé : partant de la fachosphère, relayée par le Front National, amplifiée par les réseaux sociaux, elle est arrivée à trouver un débouché dans la presse. <em>Le Figaro</em> nous informait ce matin d&rsquo;une importante affaire : <em>«Une députée Insoumise défend le droit de dire « Nique la France » et soulève une bronca.»</em></p>
<p>Cette «bronca» fait suite à une <a href="http://rmc.bfmtv.com/mediaplayer/video/le-grand-oral-de-daniele-obono-deputee-france-insoumise-de-paris-2106-957179.html" target="_blank" rel="noopener">interview sur RMC</a>, hier. Danièle Obono était conviée au grand oral des Grandes Gueules. Là, au bout d&rsquo;une quart d&rsquo;heure, lui fut rappelé qu&rsquo;elle avait signé en 2012 une pétition de soutien au groupe ZEP, coupable d&rsquo;une chanson intitulée «Nique la France». La pétition, lancée par <em>les Inrocks,</em> faisait suite à la mise en examen du chanteur Saïdou du groupe ZEP (Zone d’expression populaire) et du sociologue Saïd Bouamama pour <em>«injure publique»</em> et <em>«provocation à la discrimination, à la haine ou à la violence»</em>, suite à une plainte de l’Agrif (Alliance générale contre le racisme et pour le respect de l’identité française et chrétienne), association d&rsquo;extrême droite. En cause, un ouvrage et une chanson, <em>Nique la France,</em> sortis en 2010. La chanson disait : <em>«Nique la France et son passé colonialiste, ses odeurs, ses relents et ses réflexes paternalistes. Nique la France et son histoire impérialiste, ses murs, ses remparts et ses délires capitalistes.»</em></p>
<p><em>«En tant que députée, êtes-vous fière d&rsquo;avoir signé ?»</em> Elle fit une réponse limpide : <em>«Pour défendre la liberté d’expression de ces artistes, oui. Parce que ça fait partie des libertés fondamentales.»</em> Réponse assez évidente mais pas suffisante pour les journalistes et chroniqueurs qui entouraient Danièle Obono et qui roulaient des yeux ronds comme des billes. Parce que quand même, devinait-on dans les mines indignées, «Nique la France», même au nom de la liberté d&rsquo;expression, cela trahit quand même un petit manque d&rsquo;amour de la République. Cette République dont il fut rappelé à Danièle Obono qu&rsquo;elle lui avait permis de s&rsquo;élever au rang de députée (grâce à l&rsquo;«école républicaine», etc…). Pour laver l&rsquo;affront, la députée – scène surréaliste – se vit enjoindre de dire, là, sur le plateau : «Vive la France». <em>«Vous pouvez dire « vive la France » ?»</em> lui demanda le journaliste. Là, c&rsquo;est elle qui roulait des yeux ronds : <em>«Je peux dire «vive la France», mais pourquoi, en soi ? Je ne me lève pas le matin en disant « Vive la France »»</em> Autour d&rsquo;elle, le ton, de semi-accusateur, vira indigné : <em>«Vous signez plus facilement nique la France que vous ne dites « vive la France ».»</em> Voilà comment donc est née «la bronca».</p>
<p>Il faut préciser à ce moment que Danièle Obono est noire. Et aussi que d&rsquo;autres responsables politiques ont signé la même pétition, en 2012. Noël Mamère, Clémentine Autain, Eric Coquerel, Eva Joly, Olivier Besancenot. On n&rsquo;a pas souvenir d&rsquo;avoir entendu un journaliste demander à Noël Mamère ou Clémentine Autain de déclamer son amour sans réserve de la Nation sur un plateau pour justifier (ou expier) sa signature. Nous avons raté l&rsquo;article du <em>Figaro</em> sur Eric Coquerel, lui aussi élu : <em>«Un député Insoumis défend le droit de dire «Nique la France» et soulève une bronca». </em>En fait, le seul mérite de cet ahurissant procès fait à Danièle Obono est de conférer un supplément de pertinence à la pétition qu&rsquo;on lui reproche d&rsquo;avoir signée.</p>
<p>Le texte (que nous republions ci-dessous) rappelait que la chanson de ZEP s&rsquo;inscrit dans une tradition pamphlétaire française. Il citait Ferré, Renaud, Aragon. Le texte s&rsquo;inquiétait de la liberté d&rsquo;expression à deux vitesses qui fait, en substance, que le droit des Français à critiquer la France diminue à mesure que leur peau se colore. <em>«Cela dépasse, choque et insupporte qu’une telle parole puisse être portée, d’autant plus quand elle l’est par ceux qui subissent en premier lieu les politiques racistes et antisociales. Lorsque des Noirs ou des Arabes font le choix de sortir de l’invisibilité et du mutisme afin de décrire la réalité telle qu’elle est – violente, inégale et destructrice –, la droite extrême, l’extrême droite ou encore l’Etat s’emploient à tenter de convaincre l’opinion publique de l’illégitimité de ces discours.»</em> Cinq ans plus tard, la stupide agitation autour de Danièle Obono rappelle que ces lignes sont toujours tristement d&rsquo;actualité. <a href="http://www.liberation.fr/france/2017/06/22/de-quel-droit-somme-t-on-daniele-obono-de-crier-vive-la-france_1578755">Lire la suite&#8230;</a></p>
<p><strong><span class="authors">Par <span class="author"><a href="http://www.liberation.fr/auteur/7104-cedric-mathiot">Cédric Mathiot</a> </span></span>— <span class="date"><time datetime="2017-06-22T14:14:03">22 juin 2017</time></span></strong></p>
<p><strong>Source : Libération.fr</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://congo-liberty.com/?p=18295#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://congo-liberty.com/?p=18295&amp;share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18295" class="share-facebook sd-button share-icon" href="http://congo-liberty.com/?p=18295&amp;share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18295" class="share-twitter sd-button share-icon" href="http://congo-liberty.com/?p=18295&amp;share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Ce contenu a été publié dans <a href="http://congo-liberty.com/?cat=5" rel="category">Les articles</a>. Vous pouvez le mettre en favoris avec <a href="http://congo-liberty.com/?p=18295" title="Permalien pour De quel droit somme-t-on la députée noire Danièle Obono de crier «Vive la France» ?" rel="bookmark">ce permalien</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://congo-liberty.com/?p=18291" rel="prev"><span class="meta-nav">&larr;</span> INTERVIEW D’ALEXIS MIAYOUKOU :  Absence de solidarité pour le Pool ; Programme de parrainage scolaire des enfants congolais ; Boycott des Législatives 2017 ; Dégager Sassou-NGuesso par tous les moyens…</a></div>
					<div class="nav-next"><a href="http://congo-liberty.com/?p=18298" rel="next">BAKONGO BA BOMI SASSOU : le scénario du pseudo conflit entre Nianga Mbouala et Jean Domique Okemba . Par Pascal Malanda <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">5 réponses à <em>De quel droit somme-t-on la députée noire Danièle Obono de crier «Vive la France» ?</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-44062">
		<div id="comment-44062">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/261915917c6cb5605607dc706c2369e4?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/261915917c6cb5605607dc706c2369e4?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn"><a href='http://fr.blastingnews.com/equipe-editoriale/lucien-pambou/' rel='external nofollow' class='url'>Lucien PAMBOU</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=18295#comment-44062">
				23/06/2017 à 11:36</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>A TOUS ET  A TOUTES<br />
la France a un probleme avec ses nationaux de phenotype différenr( noir jaune arabe etc)</p>
<p>Quand j &lsquo;ai creé le cran ( conseil representatif des associations noires de france) avec lozes et louis georges tin il nous avait semblé qu il etait legitime de denoncer les pratiques racistes dans ce pays<br />
Nous avon ete entendus en partie car le gateau tete de negre a  ete interdit dans les boulangeries</p>
<p>l election de obono en tant que deputee est une bonne chose qui ne plait pas  a  la france paternaliste qui pense que le noir a un qi proche de celui du lezard et surtout quand il s agit d &lsquo;une femme<br />
C &lsquo;est en participant a la vie p)olitique dans ce pays et dans tout parti que les africains  naturalises et les noirs nes ici se feront respecter</p>
<p>pour nos enfants c&rsquo;est en passant des concours  capes agreg ena polytechnique que le regard changera car on est quasiment considerer toujours comme des esclaves<br />
alors n attendons pas qu on nous donne une place qui ne viendra jamais il faut la prendre et rester vertical</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-44063">
		<div id="comment-44063">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />				<cite class="fn">Bulukutu</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=18295#comment-44063">
				23/06/2017 à 14:07</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>C&rsquo;est surtout le noir ou l&rsquo;arabe qui ouvre sa gueule, qu&rsquo;une certaine France ne supporte pas. Tu peux être un élu noir ou arabe sans que l&rsquo;on te cherche des poux. Mais dès lors que tu l&rsquo;ouvres pour dénoncer l&rsquo;hypocrisie raciste très largement répondu chez une certaine élite française, tu n&rsquo;es plus le noir ou l&rsquo;arabe sympa et drôle qu&rsquo;on aime bien. Décrédibiliser la parole des noirs et des arabes de France pour ne pas avoir à répondre des faits de racisme insidieux, quasi institutionnels observables et dont sont victimes la plupart des minorités visibles. La plupart des associations anti-racistes sont des paravent qui permettent de noyer le poisson et de ne pas répondre à la question posée depuis au moins la décolonisation fictive des anciennes colonies françaises d’Afrique et d&rsquo;Asie.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-44064">
		<div id="comment-44064">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />				<cite class="fn">Bulukutu</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=18295#comment-44064">
				23/06/2017 à 14:07</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Mais a-t-on décoloniser la pensée de cette France qui continue à nous regarder à travers le prisme colonial? La décolonisation ne se décrète pas, elle se vit à travers les actes. Il n&rsquo;y a qu&rsquo;à lire les livres écrits par les africanistes français pour se rendre compte de la persistance fait colonial dans le subconscient français. C&rsquo;est pas si facile de changer un logiciel qui a bien fonctionner pendant cinq siècles aussi bien pour les africains francophones que les français néo colonisateurs.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-44068">
		<div id="comment-44068">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />				<cite class="fn">VAL DE NANTES .</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=18295#comment-44068">
				23/06/2017 à 16:12</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Le noir en FRANCE , doit être un vaurien , dés lors que vous avez intellectuellement  transgressé  cette pensée raciste , vous devenez le noir gênant ;;;;. .<br />
Chacun de nous a vécu , des injustices du fait de sa race , mais nous devons nous en prendre qu&rsquo;à nous mêmes , car le noir n&rsquo;a pas encore montré , toute l&rsquo;utilité sociale qu&rsquo;on attend de lui .<br />
Pour être considéré par ces blancs , il faut prouver notre capacité à les concurrencer dans les domaines à haute valeur ajoutée ;;;;.<br />
Les chinois en sont des parfaits exemples ;;.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-44069">
		<div id="comment-44069">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />				<cite class="fn">VAL DE NANTES .</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=18295#comment-44069">
				23/06/2017 à 16:20</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Si , PAR GRÄCE DE DIEU , FRANTZ FANON devait ressusciter , il nous aurait chicotés , car  depuis sa mort ; nul effort  n&rsquo;a été entrepris  , pour nous désaliéner &#8230;.<br />
Ecrire , et mieux parler la langue du colon , est une forme d&rsquo;esclavage ;;;;;;;;;.Notre attachement à la FRANCE perpétue notre soumission mentale ;;;</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	


		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=18295#respond" style="display:none;">Annuler la réponse.</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&#038;postid=18295&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.0&#038;sig=1cde0b45282486cc292ddaa6d6766fc388f46f4b#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D18295" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="horizontalscrolling-2" class="widget-container widget_text hsa-widget"><div><marquee style='color:#FF0000; font:Arial' scrollamount='2' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'>Le Brigadier Chef MAFOUTA Régis a succombé ce matin du 20 juin 2017 aux tortures à la DGST *** Les miliciens de Sassou violent massivement les réfugiés du Pool dans la Bouenza </marquee></div></li><li id="blog_subscription-3" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Inscrivez-vous et recevez nos publications par mail</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"></div><p>Rejoignez 1 125 autres abonnés</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://congo-liberty.com/?p=18295" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Inscrivez-vous à congo-liberty" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="cwp_wp_poll" class="widget-container cwp_poll_widget"><h3 class="widget-title">SONDAGE DE LA SEMAINE</h3>        <div style="margin-top:10px;margin-bottom:10px;width:100%; border-bottom: 1px #000 dotted"></div>
        <a href="?poll_archive_page_no=1">See all polls and results</a></li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">PARTENAIRES</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.congo-solidarity.com" title=" L&rsquo;ACSCB a pour objet d’apporter une aide financière et juridique aux Congolais victimes ou persécutés pour des raisons politiques au Congo-Brazzaville">Association Citoyenne de Solidarité du Congo-B</a></li>
<li><a href="http://www.cafelitteraire.fr/" title="Les éditions de la Pan Africaine Revue de l’Innovation (PAARI), ">Edition PAARI</a></li>
<li><a href="http://www.editions-harmattan.fr/index.asp" title="Livres , Articles ,Ebooks, Auteurs , Collections,Revues">Editions L&#039;Harmattan</a></li>

	</ul>
</li>
<li id="huge_it_gallery_video_widget-3" class="widget-container widget_huge_it_gallery_video_widget"><h3 class="widget-title">NOS VIDEO</h3><section id="thumbwrapper3" class="gallery-video-content"
         data-gallery-video-perpage="5" data-gallery-video-id="3">

    <input type="hidden" class="pagenum" value="1"/>
    <ul id="huge_it_videogallery" class="huge_it_videogallery view-thumbnails">
        <li id="fullPreview"></li>
        <input type="hidden" id="total" value="2"/>
                    <li class="huge_it_big_li" data-id="116">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/bmmMGQcJAws"
                       title="Joseph Ouabari appelle au boycott des législatives 2017"
                       data-description=""
                       data-id="116"></a>
                    <img src="//img.youtube.com/vi/bmmMGQcJAws/mqdefault.jpg"
                         alt="Joseph Ouabari appelle au boycott des législatives 2017"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Joseph Ouabari appelle au boycott des législatives 2017                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="115">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/88tuPJlZfVk"
                       title="Le coup de gueule d'Alexis Miayoukou sur le génocide dans le Pool "
                       data-description=""
                       data-id="115"></a>
                    <img src="//img.youtube.com/vi/88tuPJlZfVk/mqdefault.jpg"
                         alt="Le coup de gueule d'Alexis Miayoukou sur le génocide dans le Pool "/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Le coup de gueule d'Alexis Miayoukou sur le génocide dans le Pool                             </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="114">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/C6HAnVVqI8A"
                       title="Justin BALONGA s’insurge contre les massacres dans le Pool"
                       data-description=""
                       data-id="114"></a>
                    <img src="//img.youtube.com/vi/C6HAnVVqI8A/mqdefault.jpg"
                         alt="Justin BALONGA s’insurge contre les massacres dans le Pool"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Justin BALONGA s’insurge contre les massacres dans le Pool                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="113">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/_nCl0TuFxg8"
                       title="Mouanda-Moussoki analyse le chaos politique au Congo-Brazza"
                       data-description=""
                       data-id="113"></a>
                    <img src="//img.youtube.com/vi/_nCl0TuFxg8/mqdefault.jpg"
                         alt="Mouanda-Moussoki analyse le chaos politique au Congo-Brazza"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Mouanda-Moussoki analyse le chaos politique au Congo-Brazza                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="112">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/_MVxRLoHX4A"
                       title="Poaty-Pangou crache toute ses vérités sur Sassou-NGuesso, Ntumi, Kolelas, Tsaty..."
                       data-description=""
                       data-id="112"></a>
                    <img src="//img.youtube.com/vi/_MVxRLoHX4A/mqdefault.jpg"
                         alt="Poaty-Pangou crache toute ses vérités sur Sassou-NGuesso, Ntumi, Kolelas, Tsaty..."/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Poaty-Pangou crache toute ses vérités sur Sassou-NGuesso, Ntumi, Kolelas, Tsaty...                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="111">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/kMcG8N77C2s"
                       title="JOHN-BINITH DZABA s'exprime sur le pacte Sassou - Tsaty - Kolelas au Congo-B  "
                       data-description=""
                       data-id="111"></a>
                    <img src="//img.youtube.com/vi/kMcG8N77C2s/mqdefault.jpg"
                         alt="JOHN-BINITH DZABA s'exprime sur le pacte Sassou - Tsaty - Kolelas au Congo-B  "/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                JOHN-BINITH DZABA s'exprime sur le pacte Sassou - Tsaty - Kolelas au Congo-B                              </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="109">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/496c0dxe6Is"
                       title="Mingwa BIANGO s'exprime sur la Françafrique et le chaos politique au Congo-Brazza"
                       data-description=""
                       data-id="109"></a>
                    <img src="//img.youtube.com/vi/496c0dxe6Is/mqdefault.jpg"
                         alt="Mingwa BIANGO s'exprime sur la Françafrique et le chaos politique au Congo-Brazza"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Mingwa BIANGO s'exprime sur la Françafrique et le chaos politique au Congo-Brazza                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="35">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/gOr5mVRD3wk"
                       title="Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso"
                       data-description="L'affaire José Veiga a fait la une des médias portugais au mois de février. Elle implique aussi le Congo car les enquêteurs ont découvert 8 millions d'euros dans une villa qui appartiendrait à Gilbert Ondongo, le ministre congolais des finances.
"
                       data-id="35"></a>
                    <img src="//img.youtube.com/vi/gOr5mVRD3wk/mqdefault.jpg"
                         alt="Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
        
    </ul>
    </section><style>
section #huge_it_videogallery a{
	border:none;
}
section #huge_it_videogallery {
	padding: 28px;
	display: block;
	min-height: 100%;
	text-align: center;
	margin-bottom: 30px;
  background-color: #333333; box-shadow: 0 0 10px;}


#huge_it_videogallery .huge_it_big_li {
	width: 100%;
	max-width: 240px;
	overflow:hidden;
	height: 150px;
	margin: 1px !important;
	padding:0 !important;
	border: 1px solid #444444;
	border-radius: 5px;
}

section #huge_it_videogallery li .infoLayer ul li {
	max-height:80px;
	overflow:hidden;
}

section #huge_it_videogallery li .overLayer ul li h2,
section #huge_it_videogallery li .infoLayer ul li h2 {
	font-size: 16px;
	color: #FFFFFF;
	margin:0 !important;
}

section #huge_it_videogallery li .infoLayer ul li p {
	color: #FFFFFF;
	margin:0 !important;
}

section #huge_it_videogallery li .overLayer,
section #huge_it_videogallery li .infoLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	-ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	width: 100%;
	max-width: 240px;
	height: 150px;
	position: absolute;
	text-align: center;
	opacity: 0;
	top: 0;
	left: 0;
	z-index: 4;
	border-radius: 5px;
}



section #huge_it_videogallery li a {
	position: absolute;
	display: block;
	width: 100%;
	max-width: 240px;
	height: 150px;
	top: 0;
	left: 0;
	z-index: 6;
	border-radius: 5px;
}
.load_more3 {
	margin: 10px 0;
	position:relative;
	text-align:center;
	width:100%;
}

.load_more_button3 {
	border-radius: 10px;
	display:inline-block;
	padding:5px 15px;
	font-size:19px !important;;
	color:#CCCCCC !important;;
	background:#333333 !important;
	cursor:pointer;

}
.load_more_button3:hover{
	color:#D9D9D9 !important;
	background:#8F827C !important;
}
.loading3 {
	display:none;
}
.paginate3{
	font-size:22px !important;
	color:#0A0202 !important;
	text-align: center;
}
.paginate3 a{
	border-bottom: none !important;
	box-shadow: none !important;
}
.icon-style3{
	font-size: 22px !important;
	color:#333333 !important;
}
.clear{
	clear:both;
}

#huge_it_videogallery li img {
	width: 100%;
	max-width: 238px;
	height: 148px;
	min-height: 100%;
	margin:0 !important;
}

section #huge_it_videogallery li:hover .overLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	-ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	opacity: 0.801;
	display: block;
	background: #CCCCCC;
}
section #huge_it_videogallery li:hover .infoLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	opacity: 1;
	display: block;
}
section #huge_it_videogallery p {text-align:center;}
</style></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/CongoLibertycom">Nous aimons congo-liberty</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/CongoLibertycom" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CongoLibertycom"><a href="https://www.facebook.com/CongoLibertycom">Nous aimons congo-liberty</a></blockquote></div>
		</div>
		</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">ARCHIVES</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVES</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://congo-liberty.com/?m=201706'> juin 2017 &nbsp;(26)</option>
	<option value='http://congo-liberty.com/?m=201705'> mai 2017 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201704'> avril 2017 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201703'> mars 2017 &nbsp;(29)</option>
	<option value='http://congo-liberty.com/?m=201702'> février 2017 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201701'> janvier 2017 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201612'> décembre 2016 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201611'> novembre 2016 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201610'> octobre 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201609'> septembre 2016 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201608'> août 2016 &nbsp;(41)</option>
	<option value='http://congo-liberty.com/?m=201607'> juillet 2016 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201606'> juin 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201605'> mai 2016 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201604'> avril 2016 &nbsp;(51)</option>
	<option value='http://congo-liberty.com/?m=201603'> mars 2016 &nbsp;(60)</option>
	<option value='http://congo-liberty.com/?m=201602'> février 2016 &nbsp;(54)</option>
	<option value='http://congo-liberty.com/?m=201601'> janvier 2016 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201512'> décembre 2015 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201511'> novembre 2015 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201510'> octobre 2015 &nbsp;(74)</option>
	<option value='http://congo-liberty.com/?m=201509'> septembre 2015 &nbsp;(50)</option>
	<option value='http://congo-liberty.com/?m=201508'> août 2015 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201507'> juillet 2015 &nbsp;(45)</option>
	<option value='http://congo-liberty.com/?m=201506'> juin 2015 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201505'> mai 2015 &nbsp;(47)</option>
	<option value='http://congo-liberty.com/?m=201504'> avril 2015 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201503'> mars 2015 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201502'> février 2015 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201501'> janvier 2015 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201412'> décembre 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201411'> novembre 2014 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201410'> octobre 2014 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201409'> septembre 2014 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201408'> août 2014 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201407'> juillet 2014 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201406'> juin 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201405'> mai 2014 &nbsp;(49)</option>
	<option value='http://congo-liberty.com/?m=201404'> avril 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201403'> mars 2014 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201402'> février 2014 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201401'> janvier 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201312'> décembre 2013 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201311'> novembre 2013 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201310'> octobre 2013 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201309'> septembre 2013 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201308'> août 2013 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201307'> juillet 2013 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201306'> juin 2013 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201305'> mai 2013 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201304'> avril 2013 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201303'> mars 2013 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201302'> février 2013 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201301'> janvier 2013 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201212'> décembre 2012 &nbsp;(29)</option>
	<option value='http://congo-liberty.com/?m=201211'> novembre 2012 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201210'> octobre 2012 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201209'> septembre 2012 &nbsp;(30)</option>
	<option value='http://congo-liberty.com/?m=201208'> août 2012 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201207'> juillet 2012 &nbsp;(48)</option>
	<option value='http://congo-liberty.com/?m=201206'> juin 2012 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201205'> mai 2012 &nbsp;(26)</option>
	<option value='http://congo-liberty.com/?m=201204'> avril 2012 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201203'> mars 2012 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201202'> février 2012 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201201'> janvier 2012 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201112'> décembre 2011 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201111'> novembre 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201110'> octobre 2011 &nbsp;(23)</option>
	<option value='http://congo-liberty.com/?m=201109'> septembre 2011 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201108'> août 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201107'> juillet 2011 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201106'> juin 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201105'> mai 2011 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201104'> avril 2011 &nbsp;(22)</option>
	<option value='http://congo-liberty.com/?m=201103'> mars 2011 &nbsp;(4)</option>
	<option value='http://congo-liberty.com/?m=201102'> février 2011 &nbsp;(6)</option>
	<option value='http://congo-liberty.com/?m=201101'> janvier 2011 &nbsp;(4)</option>
	<option value='http://congo-liberty.com/?m=201012'> décembre 2010 &nbsp;(6)</option>
	<option value='http://congo-liberty.com/?m=201011'> novembre 2010 &nbsp;(3)</option>
	<option value='http://congo-liberty.com/?m=201010'> octobre 2010 &nbsp;(3)</option>
	<option value='http://congo-liberty.com/?m=201009'> septembre 2010 &nbsp;(1)</option>
	<option value='http://congo-liberty.com/?m=201004'> avril 2010 &nbsp;(1)</option>

		</select>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="visitor-maps" class="widget-container VisitorMaps_visitor_maps_widget"><h3 class="widget-title">Qui est en ligne</h3><div>117 visiteur(s) en ligne actuellement</div><div><span style="white-space:nowrap">80 visiteur(s),</span> <span style="white-space:nowrap">37 robots,</span> <span style="white-space:nowrap">0 membre(s)</span></div></li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://congo-liberty.com/" title="www.congo-liberty.com" rel="home">
					www.congo-liberty.com				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Plate-forme de publication personnelle à la pointe de la sémantique">Fièrement propulsé par WordPress</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<style type="text/css"></style><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	<div class="grofile-hash-map-261915917c6cb5605607dc706c2369e4">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/congo-liberty.com\/?p=18295":18295};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/?p=18295" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://congo-liberty.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gallery-video-style2-os-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/style2-os.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_video_colorbox_css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/assets/style/colorbox-1.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thumb_view-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/thumb_view.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/congo-liberty.com\/wp-admin\/admin-ajax.php","nonce":"c724310fca","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/congo-liberty.com\/wp-login.php?redirect_to=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D18295","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/view-thumbnails.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var video_lightbox_type = [""];
var galleryVideoId = "3";
var gallery_video_view = "thumbnails";
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/thumb_view.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&postid=18295&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.0&sig=1cde0b45282486cc292ddaa6d6766fc388f46f4b#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D18295" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&postid=18295&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.0&sig=1cde0b45282486cc292ddaa6d6766fc388f46f4b#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D18295";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'22027022',post:'18295',tz:'2',srv:'congo-liberty.com'} ]);
	_stq.push([ 'clickTrackerInit', '22027022', '18295' ]);
</script>
</body>
</html>
