<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>CONGO-LIBERTY SOUTIENT BILOMBO BITADYS FACE AUX INTIMIDATIONS DE MARCEL GUITOUKOULOU | www.congo-liberty.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://congo-liberty.com/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://congo-liberty.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; Flux" href="http://congo-liberty.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; Flux des commentaires" href="http://congo-liberty.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; CONGO-LIBERTY SOUTIENT BILOMBO BITADYS FACE AUX INTIMIDATIONS DE MARCEL GUITOUKOULOU Flux des commentaires" href="http://congo-liberty.com/?feed=rss2&#038;p=19050" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/congo-liberty.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://congo-liberty.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://congo-liberty.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://congo-liberty.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=4.8.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/congo-liberty.com\/wp-admin\/admin-ajax.php","security":"a88f034030","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/congo-liberty.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://congo-liberty.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://congo-liberty.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://congo-liberty.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='200 KITS SCOLAIRES COLLECTÉS POUR LES ENFANTS VICTIMES DE LA GUERRE DU POOL PAR L’ASSOCIATION CITOYENNE DE SOLIDARITÉ DU CONGO-BRAZZAVILLE.' href='http://congo-liberty.com/?p=19045' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://congo-liberty.com/?p=19050" />
<link rel='shortlink' href='http://wp.me/p1uqey-4Xg' />
<link rel="alternate" type="application/json+oembed" href="http://congo-liberty.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D19050" />
<link rel="alternate" type="text/xml+oembed" href="http://congo-liberty.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D19050&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://congo-liberty.com/wp-admin/admin-ajax.php',
   nonce : 'f5a0d813c1'
 };
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CONGO-LIBERTY SOUTIENT BILOMBO BITADYS FACE AUX INTIMIDATIONS DE MARCEL GUITOUKOULOU" />
<meta property="og:url" content="http://congo-liberty.com/?p=19050" />
<meta property="og:description" content="Nous pouvons comprendre que le docteur Marcel Guitoukoulou selon sa sensibilité soit heurter par l’article de Benjamin Bilombot Bytadys intitulé : DE L’ISOLEMENT DU PASTEUR NTOUMI PAR SASSOU NGUESS…" />
<meta property="article:published_time" content="2017-10-29T14:50:28+00:00" />
<meta property="article:modified_time" content="2017-10-29T16:12:24+00:00" />
<meta property="og:site_name" content="www.congo-liberty.com" />
<meta property="og:image" content="http://congo-liberty.com/wp-content/uploads/2017/10/2-1-791x1024.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-19050 single-format-gallery">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://congo-liberty.com/" title="www.congo-liberty.com" rel="home">www.congo-liberty.com</a>
					</span>
				</div>
				<div id="site-description">POUR UN CONGO LIBRE ET DEMOCRATIQUE: SASSOU NGUESSO DOIT PARTIR</div>

							</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Aller au contenu">Aller au contenu</a></div>
								<div class="menu-header"><ul id="menu-mingua" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a target="_blank" href="http://congo-liberty.com/?cat=4">Publication de Mingwa Biango</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a title="Les articles des internautes" target="_blank" href="http://congo-liberty.com/?cat=5">LES ARTICLES</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a target="_blank" href="http://congo-liberty.com/?cat=8">Cercle de réflexion pour les idées nouvelles</a>
<ul  class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a target="_blank" href="http://congo-liberty.com/?page_id=4">Notre offre politique</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a target="_blank" href="http://congo-liberty.com/?page_id=36">A propos du cercle</a></li>
</ul>
</li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a target="_blank" href="http://congo-liberty.com/?cat=17">LES DOSSIERS</a></li>
<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585"><a target="_blank" href="http://congo-liberty.com/?cat=18">INTERVIEW</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3449"><a href="http://congo-liberty.com/?cat=24">DISCOURS HISTORIQUES</a></li>
<li id="menu-item-2706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2706"><a target="_blank" href="http://congo-liberty.com/?page_id=2700">LE MONDE DU LIVRE</a>
<ul  class="sub-menu">
	<li id="menu-item-2704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2704"><a target="_blank" href="http://congo-liberty.com/?cat=20">LIVRES A LIRE</a></li>
</ul>
</li>
<li id="menu-item-17589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17589"><a target="_blank" href="http://congo-liberty.com/?page_id=17579">Association Citoyenne de Solidarité du Congo-Brazzaville</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a target="_blank" href="http://congo-liberty.com/?page_id=663">Nous contacter</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://congo-liberty.com/?p=19045" rel="prev"><span class="meta-nav">&larr;</span> 200 KITS SCOLAIRES COLLECTÉS POUR LES ENFANTS VICTIMES DE LA GUERRE DU POOL PAR L’ASSOCIATION CITOYENNE DE SOLIDARITÉ DU CONGO-BRAZZAVILLE.</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-19050" class="post-19050 post type-post status-publish format-gallery hentry category-les-articles post_format-post-format-gallery">
					<h1 class="entry-title">CONGO-LIBERTY SOUTIENT BILOMBO BITADYS FACE AUX INTIMIDATIONS DE MARCEL GUITOUKOULOU</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="http://congo-liberty.com/?p=19050" title="15:50" rel="bookmark"><span class="entry-date">29/10/2017</span></a> <span class="meta-sep">par</span> <span class="author vcard"><a class="url fn n" href="http://congo-liberty.com/?author=1" title="Afficher tous les articles par congo-liberty.com">congo-liberty.com</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div id="wp_fb_like_button" style="margin:5px 5px 5px 0;float:left;height:100px;"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://congo-liberty.com/?p=19050" send="true" layout="standard" width="450" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div><p><a href="http://congo-liberty.com/?attachment_id=19052" rel="attachment wp-att-19052"><img data-attachment-id="19052" data-permalink="http://congo-liberty.com/?attachment_id=19052" data-orig-file="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/jmlp.jpg?fit=940%2C1261" data-orig-size="940,1261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jmlp" data-image-description="" data-medium-file="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/jmlp.jpg?fit=224%2C300" data-large-file="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/jmlp.jpg?fit=640%2C859" class="aligncenter wp-image-19052 size-medium" src="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/jmlp.jpg?resize=224%2C300" alt="" srcset="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/jmlp.jpg?resize=224%2C300 224w, https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/jmlp.jpg?resize=768%2C1030 768w, https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/jmlp.jpg?resize=763%2C1024 763w, https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/jmlp.jpg?w=940 940w" sizes="(max-width: 224px) 100vw, 224px" data-recalc-dims="1" /></a>Face au tyran Sassou-NGuesso dont le règne depuis 40 ans se caractérise par des crimes économique et de  sang , d’intimidations et d’intolérance, tout le monde peut s’autoproclamer démocrate…mais en réalité, il est à craindre que le vieux dictateur congolais n’est que l’arbre qui cache la forêt.</p>
<p>Nous pouvons comprendre que le docteur Marcel Guitoukoulou selon sa sensibilité soit heurter par l’article de Benjamin Bilombot Bytadys intitulé : <a href="http://congo-liberty.com/?p=18994">DE L’ISOLEMENT DU PASTEUR NTOUMI PAR SASSOU NGUESSO</a> , que nous avons diffusé et que la Rédaction de notre site n’a estimé , ni diffamatoire, ni injurieux envers Marcel Guitoukoulou, dont les propos que nous vous invitons à écouter, ont laissé dubitatif plus d’un Congolais.</p>
<p><span style="color: #ff0000;"><strong>Ecouter ci-dessous l&rsquo;intervention de Marcel Guitoukoulou sur Africa N°1  et faites vous votre idée !</strong></span></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-19050-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://congo-liberty.com/wp-content/uploads/2017/10/Intervention_de_Marcel_Guitoukoulou_sur_Africa_1.mp3?_=1" /><a href="http://congo-liberty.com/wp-content/uploads/2017/10/Intervention_de_Marcel_Guitoukoulou_sur_Africa_1.mp3">http://congo-liberty.com/wp-content/uploads/2017/10/Intervention_de_Marcel_Guitoukoulou_sur_Africa_1.mp3</a></audio>
<p>Que n’aurions-nous dit si Parfait Kolelas, Tsaty-Mabiala , Claudine Munari, Charles Bowao, Clément Mouerassa, Marc Mapingou, Andrea Ngombet ou Mingwa Biango avaient tenu les mêmes propos que Marcel Guitoukoulou ?</p>
<p>Libre à Marcel Guitoukoulou de porter plainte pour diffamation ou autres contre Benjamin Bilombot Bitadys et d’exiger un droit de réponse que nous diffusons ci-dessous. En revanche, nous n’acceptons ni la rectification de l’article de Benjamin Bilombot Bitadys et encore moins le retrait de cette tribune, car nous militons pour la liberté d’expression. Seul une décision de Justice peut nous y contraindre, pas une simple mise en demeure d’un avocat.</p>
<p>A ce sujet, nous n’hésiterons pas à diffuser toute critique, non seulement sur Marcel Guitoukoulou, mais sur tous ceux qui se sont autoproclamés opposants au pouvoir de Brazzaville</p>
<p>Marcel Guitoukoulou qui se revendique « homme politique » doit accepter la critique et se ressaisir, car la mise en demeure de son avocat à l’encontre de notre site est une tempête dans un verre d’eau… »même pas peur comme disent les enfants ! ».</p>
<p><strong>La Rédaction</strong></p>
<p>Diffusé le 29 octobre 2017, par <a href="http://www.congo-liberty.com">www.congo-liberty.com</a></p>
<p>***********************************************************************************</p>
<p><strong>MISE EN DEMEURE ET DROIT DE RÉPONSE DE MARCEL GUITOUKOULOU<a href="http://congo-liberty.com/?attachment_id=19055" rel="attachment wp-att-19055"><img data-attachment-id="19055" data-permalink="http://congo-liberty.com/?attachment_id=19055" data-orig-file="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/1-1.jpg?fit=850%2C1100" data-orig-size="850,1100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/1-1.jpg?fit=232%2C300" data-large-file="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/1-1.jpg?fit=640%2C829" class="aligncenter size-large wp-image-19055" src="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/1-1.jpg?resize=640%2C829" alt="" srcset="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/1-1.jpg?resize=791%2C1024 791w, https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/1-1.jpg?resize=232%2C300 232w, https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/1-1.jpg?resize=768%2C994 768w, https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/1-1.jpg?w=850 850w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></strong></p>
<p><a href="http://congo-liberty.com/?attachment_id=19056" rel="attachment wp-att-19056"><img data-attachment-id="19056" data-permalink="http://congo-liberty.com/?attachment_id=19056" data-orig-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?fit=850%2C1100" data-orig-size="850,1100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?fit=232%2C300" data-large-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?fit=640%2C829" class="aligncenter size-large wp-image-19056" src="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?resize=640%2C829" alt="" srcset="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?resize=791%2C1024 791w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?resize=232%2C300 232w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?resize=768%2C994 768w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?w=850 850w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p><a href="http://congo-liberty.com/?attachment_id=19057" rel="attachment wp-att-19057"><img data-attachment-id="19057" data-permalink="http://congo-liberty.com/?attachment_id=19057" data-orig-file="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/10/3-1.jpg?fit=850%2C1100" data-orig-size="850,1100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/10/3-1.jpg?fit=232%2C300" data-large-file="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/10/3-1.jpg?fit=640%2C829" class="aligncenter size-large wp-image-19057" src="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/10/3-1.jpg?resize=640%2C829" alt="" srcset="https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/10/3-1.jpg?resize=791%2C1024 791w, https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/10/3-1.jpg?resize=232%2C300 232w, https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/10/3-1.jpg?resize=768%2C994 768w, https://i0.wp.com/congo-liberty.com/wp-content/uploads/2017/10/3-1.jpg?w=850 850w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><a href="http://congo-liberty.com/?attachment_id=19058" rel="attachment wp-att-19058"><img data-attachment-id="19058" data-permalink="http://congo-liberty.com/?attachment_id=19058" data-orig-file="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/4-1.jpg?fit=850%2C1100" data-orig-size="850,1100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-medium-file="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/4-1.jpg?fit=232%2C300" data-large-file="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/4-1.jpg?fit=640%2C829" class="aligncenter size-large wp-image-19058" src="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/4-1.jpg?resize=640%2C829" alt="" srcset="https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/4-1.jpg?resize=791%2C1024 791w, https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/4-1.jpg?resize=232%2C300 232w, https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/4-1.jpg?resize=768%2C994 768w, https://i2.wp.com/congo-liberty.com/wp-content/uploads/2017/10/4-1.jpg?w=850 850w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><a href="http://congo-liberty.com/?attachment_id=19056" rel="attachment wp-att-19056"><img data-attachment-id="19056" data-permalink="http://congo-liberty.com/?attachment_id=19056" data-orig-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?fit=850%2C1100" data-orig-size="850,1100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?fit=232%2C300" data-large-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?fit=640%2C829" class="aligncenter size-large wp-image-19056" src="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?resize=640%2C829" alt="" srcset="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?resize=791%2C1024 791w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?resize=232%2C300 232w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?resize=768%2C994 768w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2017/10/2-1.jpg?w=850 850w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://congo-liberty.com/?p=19050#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19050" class="share-facebook sd-button share-icon" href="http://congo-liberty.com/?p=19050&amp;share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19050" class="share-twitter sd-button share-icon" href="http://congo-liberty.com/?p=19050&amp;share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Ce contenu a été publié dans <a href="http://congo-liberty.com/?cat=5" rel="category">Les articles</a>. Vous pouvez le mettre en favoris avec <a href="http://congo-liberty.com/?p=19050" title="Permalien pour CONGO-LIBERTY SOUTIENT BILOMBO BITADYS FACE AUX INTIMIDATIONS DE MARCEL GUITOUKOULOU" rel="bookmark">ce permalien</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://congo-liberty.com/?p=19045" rel="prev"><span class="meta-nav">&larr;</span> 200 KITS SCOLAIRES COLLECTÉS POUR LES ENFANTS VICTIMES DE LA GUERRE DU POOL PAR L’ASSOCIATION CITOYENNE DE SOLIDARITÉ DU CONGO-BRAZZAVILLE.</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">Une réponse à <em>CONGO-LIBERTY SOUTIENT BILOMBO BITADYS FACE AUX INTIMIDATIONS DE MARCEL GUITOUKOULOU</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-46827">
		<div id="comment-46827">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />				<cite class="fn">VAL DE NANTES , LE NOUVEAU MARCEL GUITOUKOULOU</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=19050#comment-46827">
				29/10/2017 à 16:13</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>LE MARCEL GUITOUKOULOU DE 2005 que j&rsquo;ai rencontré lors de la levée du corps de MGR KOMBO à PARIS se distingue  mentalement de celui d &lsquo;aujourd&rsquo;hui ;;;<br />
BIZARRE , cette mue plus  appétissante  que revendicative ;;;;.<br />
On se découvre les vertus de réconciliateur , face à un adepte des  crimes politiques , économiques  , humains , etc, c&rsquo;est à se poser plusieurs questions , sur le regard politique de MARCEL  SUR SASSOU ;<br />
Avec de tels propos mielleux , MARCEL peut débarquer à MAYA MAYA  a  sans un bruit de moustiques  et  y recevoir des fleurs envoyées par MPILA &#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	


		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=19050#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&#038;postid=19050&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.4&#038;sig=df06fc63fbe6681526b2a49814fbbf366144c19b#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D19050" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="horizontalscrolling-2" class="widget-container widget_text hsa-widget"><div><marquee style='color:#FF0000; font:Arial' scrollamount='2' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'>Marcel Guitoukoulou n'accepte pas la critique...soutenons Bilombot Bitadys</marquee></div></li><li id="blog_subscription-3" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Inscrivez-vous et recevez nos publications par mail</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"></div><p>Rejoignez 1 152 autres abonnés</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://congo-liberty.com/?p=19050" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Inscrivez-vous à congo-liberty" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="cwp_wp_poll" class="widget-container cwp_poll_widget"><h3 class="widget-title">SONDAGE DE LA SEMAINE</h3>        <div style="margin-top:10px;margin-bottom:10px;width:100%; border-bottom: 1px #000 dotted"></div>
        <a href="?poll_archive_page_no=1">See all polls and results</a></li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">PARTENAIRES</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.congo-solidarity.com" title=" L&rsquo;ACSCB a pour objet d’apporter une aide financière et juridique aux Congolais victimes ou persécutés pour des raisons politiques au Congo-Brazzaville">Association Citoyenne de Solidarité du Congo-B</a></li>
<li><a href="https://www.facebook.com/ImmoLifeFrance/?hc_ref=SEARCH&#038;fref=nf" title="IMMO LIFE &#8211; Vendre et louer sa maison sur Facebook">IMMO LIFE &#8211; Vendre et louer sa maison sur Facebook</a></li>

	</ul>
</li>
<li id="huge_it_gallery_video_widget-3" class="widget-container widget_huge_it_gallery_video_widget"><h3 class="widget-title">NOS VIDEO</h3><section id="thumbwrapper3" class="gallery-video-content"
         data-gallery-video-perpage="5" data-gallery-video-id="3">

    <input type="hidden" class="pagenum" value="1"/>
    <ul id="huge_it_videogallery" class="huge_it_videogallery view-thumbnails">
        <li id="fullPreview"></li>
        <input type="hidden" id="total" value="2"/>
                    <li class="huge_it_big_li" data-id="135">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/0Ot5Td_oNNA"
                       title="Poaty-Pangou accuse Antoinette Sassou-NGuesso de complicité de génocide  "
                       data-description=""
                       data-id="135"></a>
                    <img src="//img.youtube.com/vi/0Ot5Td_oNNA/mqdefault.jpg"
                         alt="Poaty-Pangou accuse Antoinette Sassou-NGuesso de complicité de génocide  "/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Poaty-Pangou accuse Antoinette Sassou-NGuesso de complicité de génocide                              </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="134">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/z-e00LIHOYo"
                       title="Ulrich NTouta appelle au sursaut national pour chasser Sassou-NGuesso  "
                       data-description=""
                       data-id="134"></a>
                    <img src="//img.youtube.com/vi/z-e00LIHOYo/mqdefault.jpg"
                         alt="Ulrich NTouta appelle au sursaut national pour chasser Sassou-NGuesso  "/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Ulrich NTouta appelle au sursaut national pour chasser Sassou-NGuesso                              </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="133">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/MyI_02bec0Q"
                       title="David LONDI appelle à une nouvelle organisation de la Résistance congolaise"
                       data-description=""
                       data-id="133"></a>
                    <img src="//img.youtube.com/vi/MyI_02bec0Q/mqdefault.jpg"
                         alt="David LONDI appelle à une nouvelle organisation de la Résistance congolaise"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                David LONDI appelle à une nouvelle organisation de la Résistance congolaise                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="132">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/MbLpEdhAyA0"
                       title="JOHN BINITH DZABA dit Non au dialogue corrupteur de Sassou-NGuesso "
                       data-description=""
                       data-id="132"></a>
                    <img src="//img.youtube.com/vi/MbLpEdhAyA0/mqdefault.jpg"
                         alt="JOHN BINITH DZABA dit Non au dialogue corrupteur de Sassou-NGuesso "/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                JOHN BINITH DZABA dit Non au dialogue corrupteur de Sassou-NGuesso                             </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="131">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/hNfmx3BHR7s"
                       title="Marc Mapingou refuse le dialogue avec le tyran Sassou-NGuesso"
                       data-description=""
                       data-id="131"></a>
                    <img src="//img.youtube.com/vi/hNfmx3BHR7s/mqdefault.jpg"
                         alt="Marc Mapingou refuse le dialogue avec le tyran Sassou-NGuesso"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Marc Mapingou refuse le dialogue avec le tyran Sassou-NGuesso                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="130">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/-z0kuqJO9Zc"
                       title="Gaylord POUABOU affirme que Sassou-NGuesso ne partira que par la force"
                       data-description=""
                       data-id="130"></a>
                    <img src="//img.youtube.com/vi/-z0kuqJO9Zc/mqdefault.jpg"
                         alt="Gaylord POUABOU affirme que Sassou-NGuesso ne partira que par la force"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Gaylord POUABOU affirme que Sassou-NGuesso ne partira que par la force                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="129">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/0MXHd5zjBXk"
                       title="Mingwa BIANGO appelle les Congolais à chasser Sassou, Kolelas et Tsaty Mabiala du pouvoir au Congo"
                       data-description=""
                       data-id="129"></a>
                    <img src="//img.youtube.com/vi/0MXHd5zjBXk/mqdefault.jpg"
                         alt="Mingwa BIANGO appelle les Congolais à chasser Sassou, Kolelas et Tsaty Mabiala du pouvoir au Congo"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Mingwa BIANGO appelle les Congolais à chasser Sassou, Kolelas et Tsaty Mabiala du pouvoir au Congo                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="35">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/gOr5mVRD3wk"
                       title="Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso"
                       data-description="L'affaire José Veiga a fait la une des médias portugais au mois de février. Elle implique aussi le Congo car les enquêteurs ont découvert 8 millions d'euros dans une villa qui appartiendrait à Gilbert Ondongo, le ministre congolais des finances.
"
                       data-id="35"></a>
                    <img src="//img.youtube.com/vi/gOr5mVRD3wk/mqdefault.jpg"
                         alt="Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
        
    </ul>
    </section><style>
section #huge_it_videogallery a{
	border:none;
}
section #huge_it_videogallery {
	padding: 28px;
	display: block;
	min-height: 100%;
	text-align: center;
	margin-bottom: 30px;
  background-color: #333333; box-shadow: 0 0 10px;}


#huge_it_videogallery .huge_it_big_li {
	width: 100%;
	max-width: 240px;
	overflow:hidden;
	height: 150px;
	margin: 1px !important;
	padding:0 !important;
	border: 1px solid #444444;
	border-radius: 5px;
}

section #huge_it_videogallery li .infoLayer ul li {
	max-height:80px;
	overflow:hidden;
}

section #huge_it_videogallery li .overLayer ul li h2,
section #huge_it_videogallery li .infoLayer ul li h2 {
	font-size: 16px;
	color: #FFFFFF;
	margin:0 !important;
}

section #huge_it_videogallery li .infoLayer ul li p {
	color: #FFFFFF;
	margin:0 !important;
}

section #huge_it_videogallery li .overLayer,
section #huge_it_videogallery li .infoLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	-ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	width: 100%;
	max-width: 240px;
	height: 150px;
	position: absolute;
	text-align: center;
	opacity: 0;
	top: 0;
	left: 0;
	z-index: 4;
	border-radius: 5px;
}



section #huge_it_videogallery li a {
	position: absolute;
	display: block;
	width: 100%;
	max-width: 240px;
	height: 150px;
	top: 0;
	left: 0;
	z-index: 6;
	border-radius: 5px;
}
.load_more3 {
	margin: 10px 0;
	position:relative;
	text-align:center;
	width:100%;
}

.load_more_button3 {
	border-radius: 10px;
	display:inline-block;
	padding:5px 15px;
	font-size:19px !important;;
	color:#CCCCCC !important;;
	background:#333333 !important;
	cursor:pointer;

}
.load_more_button3:hover{
	color:#D9D9D9 !important;
	background:#8F827C !important;
}
.loading3 {
	display:none;
}
.paginate3{
	font-size:22px !important;
	color:#0A0202 !important;
	text-align: center;
}
.paginate3 a{
	border-bottom: none !important;
	box-shadow: none !important;
}
.icon-style3{
	font-size: 22px !important;
	color:#333333 !important;
}
.clear{
	clear:both;
}

#huge_it_videogallery li img {
	width: 100%;
	max-width: 238px;
	height: 148px;
	min-height: 100%;
	margin:0 !important;
}

section #huge_it_videogallery li:hover .overLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	-ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	opacity: 0.801;
	display: block;
	background: #CCCCCC;
}
section #huge_it_videogallery li:hover .infoLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	opacity: 1;
	display: block;
}
section #huge_it_videogallery p {text-align:center;}
</style></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/CongoLibertycom">Nous aimons congo-liberty</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/CongoLibertycom" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CongoLibertycom"><a href="https://www.facebook.com/CongoLibertycom">Nous aimons congo-liberty</a></blockquote></div>
		</div>
		</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">ARCHIVES</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVES</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://congo-liberty.com/?m=201710'> octobre 2017 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201709'> septembre 2017 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201708'> août 2017 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201707'> juillet 2017 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201706'> juin 2017 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201705'> mai 2017 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201704'> avril 2017 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201703'> mars 2017 &nbsp;(29)</option>
	<option value='http://congo-liberty.com/?m=201702'> février 2017 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201701'> janvier 2017 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201612'> décembre 2016 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201611'> novembre 2016 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201610'> octobre 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201609'> septembre 2016 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201608'> août 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201607'> juillet 2016 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201606'> juin 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201605'> mai 2016 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201604'> avril 2016 &nbsp;(51)</option>
	<option value='http://congo-liberty.com/?m=201603'> mars 2016 &nbsp;(60)</option>
	<option value='http://congo-liberty.com/?m=201602'> février 2016 &nbsp;(54)</option>
	<option value='http://congo-liberty.com/?m=201601'> janvier 2016 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201512'> décembre 2015 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201511'> novembre 2015 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201510'> octobre 2015 &nbsp;(74)</option>
	<option value='http://congo-liberty.com/?m=201509'> septembre 2015 &nbsp;(50)</option>
	<option value='http://congo-liberty.com/?m=201508'> août 2015 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201507'> juillet 2015 &nbsp;(45)</option>
	<option value='http://congo-liberty.com/?m=201506'> juin 2015 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201505'> mai 2015 &nbsp;(47)</option>
	<option value='http://congo-liberty.com/?m=201504'> avril 2015 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201503'> mars 2015 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201502'> février 2015 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201501'> janvier 2015 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201412'> décembre 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201411'> novembre 2014 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201410'> octobre 2014 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201409'> septembre 2014 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201408'> août 2014 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201407'> juillet 2014 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201406'> juin 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201405'> mai 2014 &nbsp;(49)</option>
	<option value='http://congo-liberty.com/?m=201404'> avril 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201403'> mars 2014 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201402'> février 2014 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201401'> janvier 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201312'> décembre 2013 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201311'> novembre 2013 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201310'> octobre 2013 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201309'> septembre 2013 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201308'> août 2013 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201307'> juillet 2013 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201306'> juin 2013 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201305'> mai 2013 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201304'> avril 2013 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201303'> mars 2013 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201302'> février 2013 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201301'> janvier 2013 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201212'> décembre 2012 &nbsp;(29)</option>
	<option value='http://congo-liberty.com/?m=201211'> novembre 2012 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201210'> octobre 2012 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201209'> septembre 2012 &nbsp;(30)</option>
	<option value='http://congo-liberty.com/?m=201208'> août 2012 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201207'> juillet 2012 &nbsp;(48)</option>
	<option value='http://congo-liberty.com/?m=201206'> juin 2012 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201205'> mai 2012 &nbsp;(26)</option>
	<option value='http://congo-liberty.com/?m=201204'> avril 2012 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201203'> mars 2012 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201202'> février 2012 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201201'> janvier 2012 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201112'> décembre 2011 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201111'> novembre 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201110'> octobre 2011 &nbsp;(23)</option>
	<option value='http://congo-liberty.com/?m=201109'> septembre 2011 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201108'> août 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201107'> juillet 2011 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201106'> juin 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201105'> mai 2011 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201104'> avril 2011 &nbsp;(22)</option>
	<option value='http://congo-liberty.com/?m=201103'> mars 2011 &nbsp;(4)</option>
	<option value='http://congo-liberty.com/?m=201102'> février 2011 &nbsp;(6)</option>
	<option value='http://congo-liberty.com/?m=201101'> janvier 2011 &nbsp;(4)</option>
	<option value='http://congo-liberty.com/?m=201012'> décembre 2010 &nbsp;(6)</option>
	<option value='http://congo-liberty.com/?m=201011'> novembre 2010 &nbsp;(3)</option>
	<option value='http://congo-liberty.com/?m=201010'> octobre 2010 &nbsp;(3)</option>
	<option value='http://congo-liberty.com/?m=201009'> septembre 2010 &nbsp;(1)</option>
	<option value='http://congo-liberty.com/?m=201004'> avril 2010 &nbsp;(1)</option>

		</select>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="visitor-maps" class="widget-container VisitorMaps_visitor_maps_widget"><h3 class="widget-title">Qui est en ligne</h3><div>85 visiteur(s) en ligne actuellement</div><div><span style="white-space:nowrap">62 visiteur(s),</span> <span style="white-space:nowrap">23 robots,</span> <span style="white-space:nowrap">0 membre(s)</span></div></li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://congo-liberty.com/" title="www.congo-liberty.com" rel="home">
					www.congo-liberty.com				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Plate-forme de publication personnelle à la pointe de la sémantique">Fièrement propulsé par WordPress</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<style type="text/css"></style><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/congo-liberty.com\/?p=19050":19050};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://congo-liberty.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://congo-liberty.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-video-style2-os-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/style2-os.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_video_colorbox_css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/assets/style/colorbox-1.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thumb_view-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/thumb_view.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/congo-liberty.com\/wp-admin\/admin-ajax.php","nonce":"d60339adf0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/congo-liberty.com\/wp-login.php?redirect_to=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D19050","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"Aucun","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/view-thumbnails.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var video_lightbox_type = [""];
var galleryVideoId = "3";
var gallery_video_view = "thumbnails";
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/thumb_view.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&postid=19050&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.4&sig=df06fc63fbe6681526b2a49814fbbf366144c19b#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D19050" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&postid=19050&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.4&sig=df06fc63fbe6681526b2a49814fbbf366144c19b#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D19050";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'22027022',post:'19050',tz:'1',srv:'congo-liberty.com'} ]);
	_stq.push([ 'clickTrackerInit', '22027022', '19050' ]);
</script>
</body>
</html>
