<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>LE GÉNÉRAL MOKOKO, L&rsquo;HOMME D&rsquo;HONNEUR . Par Olivier Mouebara | www.congo-liberty.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://congo-liberty.com/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://congo-liberty.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; Flux" href="http://congo-liberty.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; Flux des commentaires" href="http://congo-liberty.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.congo-liberty.com &raquo; LE GÉNÉRAL MOKOKO, L&rsquo;HOMME D&rsquo;HONNEUR . Par Olivier Mouebara Flux des commentaires" href="http://congo-liberty.com/?feed=rss2&#038;p=19457" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/congo-liberty.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://congo-liberty.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://congo-liberty.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://congo-liberty.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=4.9.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/congo-liberty.com\/wp-admin\/admin-ajax.php","security":"dc56bb83c5","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/congo-liberty.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://congo-liberty.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://congo-liberty.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://congo-liberty.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Déclaration de l&rsquo;ACB-J3M suite au discours de l&rsquo;état de la Nation du tyran Sassou-NGuesso' href='http://congo-liberty.com/?p=19449' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://congo-liberty.com/?p=19457" />
<link rel='shortlink' href='https://wp.me/p1uqey-53P' />
<link rel="alternate" type="application/json+oembed" href="http://congo-liberty.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D19457" />
<link rel="alternate" type="text/xml+oembed" href="http://congo-liberty.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D19457&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://congo-liberty.com/wp-admin/admin-ajax.php',
   nonce : '25d3437693'
 };
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LE GÉNÉRAL MOKOKO, L&rsquo;HOMME D&rsquo;HONNEUR . Par Olivier Mouebara" />
<meta property="og:url" content="http://congo-liberty.com/?p=19457" />
<meta property="og:description" content="En refusant des accomodements d&rsquo;apothicaire avec un régime dictatorial et corrompu, le général Mokoko est un homme d&rsquo;honneur, digne d&rsquo;estime; qui a le respect de soi et qui agit s…" />
<meta property="article:published_time" content="2018-01-03T12:09:08+00:00" />
<meta property="article:modified_time" content="2018-01-03T12:09:08+00:00" />
<meta property="og:site_name" content="www.congo-liberty.com" />
<meta property="og:image" content="http://congo-liberty.com/wp-content/uploads/2018/01/22770841_1875521682477880_686230118076106865_o-724x1024.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2018/01/22770841_1875521682477880_686230118076106865_o-724x1024.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="905" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="LE GÉNÉRAL MOKOKO, L&rsquo;HOMME D&rsquo;HONNEUR . Par Olivier Mouebara" />
<meta name="twitter:image" content="http://congo-liberty.com/wp-content/uploads/2018/01/22770841_1875521682477880_686230118076106865_o-724x1024.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-19457 single-format-gallery">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://congo-liberty.com/" title="www.congo-liberty.com" rel="home">www.congo-liberty.com</a>
					</span>
				</div>
				<div id="site-description">POUR UN CONGO LIBRE ET DEMOCRATIQUE: SASSOU NGUESSO DOIT PARTIR</div>

							</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Aller au contenu">Aller au contenu</a></div>
								<div class="menu-header"><ul id="menu-mingua" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a target="_blank" href="http://congo-liberty.com/?cat=4">Publication de Mingwa Biango</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a title="Les articles des internautes" target="_blank" href="http://congo-liberty.com/?cat=5">LES ARTICLES</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a target="_blank" href="http://congo-liberty.com/?cat=8">Cercle de réflexion pour les idées nouvelles</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a target="_blank" href="http://congo-liberty.com/?page_id=4">Notre offre politique</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a target="_blank" href="http://congo-liberty.com/?page_id=36">A propos du cercle</a></li>
</ul>
</li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a target="_blank" href="http://congo-liberty.com/?cat=17">LES DOSSIERS</a></li>
<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585"><a target="_blank" href="http://congo-liberty.com/?cat=18">INTERVIEW</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3449"><a href="http://congo-liberty.com/?cat=24">DISCOURS HISTORIQUES</a></li>
<li id="menu-item-2706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2706"><a target="_blank" href="http://congo-liberty.com/?page_id=2700">LE MONDE DU LIVRE</a>
<ul class="sub-menu">
	<li id="menu-item-2704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2704"><a target="_blank" href="http://congo-liberty.com/?cat=20">LIVRES A LIRE</a></li>
</ul>
</li>
<li id="menu-item-17589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17589"><a target="_blank" href="http://congo-liberty.com/?page_id=17579">Association Citoyenne de Solidarité du Congo-Brazzaville</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a target="_blank" href="http://congo-liberty.com/?page_id=663">Nous contacter</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://congo-liberty.com/?p=19449" rel="prev"><span class="meta-nav">&larr;</span> Déclaration de l&rsquo;ACB-J3M suite au discours de l&rsquo;état de la Nation du tyran Sassou-NGuesso</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-19457" class="post-19457 post type-post status-publish format-gallery hentry category-les-articles post_format-post-format-gallery">
					<h1 class="entry-title">LE GÉNÉRAL MOKOKO, L&rsquo;HOMME D&rsquo;HONNEUR . Par Olivier Mouebara</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="http://congo-liberty.com/?p=19457" title="13:09" rel="bookmark"><span class="entry-date">03/01/2018</span></a> <span class="meta-sep">par</span> <span class="author vcard"><a class="url fn n" href="http://congo-liberty.com/?author=1" title="Afficher tous les articles par congo-liberty.com">congo-liberty.com</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div id="wp_fb_like_button" style="margin:5px 5px 5px 0;float:left;height:100px;"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://congo-liberty.com/?p=19457" send="true" layout="standard" width="450" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div><p lang=""><span style="font-size: medium;"><a href="http://congo-liberty.com/?attachment_id=19458" rel="attachment wp-att-19458"><img data-attachment-id="19458" data-permalink="http://congo-liberty.com/?attachment_id=19458" data-orig-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2018/01/22770841_1875521682477880_686230118076106865_o.jpg?fit=1425%2C2015" data-orig-size="1425,2015" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22770841_1875521682477880_686230118076106865_o" data-image-description="" data-medium-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2018/01/22770841_1875521682477880_686230118076106865_o.jpg?fit=212%2C300" data-large-file="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2018/01/22770841_1875521682477880_686230118076106865_o.jpg?fit=640%2C905" class="aligncenter size-large wp-image-19458" src="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2018/01/22770841_1875521682477880_686230118076106865_o.jpg?resize=640%2C905" alt="" width="640" height="905" srcset="https://i1.wp.com/congo-liberty.com/wp-content/uploads/2018/01/22770841_1875521682477880_686230118076106865_o.jpg?resize=724%2C1024 724w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2018/01/22770841_1875521682477880_686230118076106865_o.jpg?resize=212%2C300 212w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2018/01/22770841_1875521682477880_686230118076106865_o.jpg?resize=768%2C1086 768w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2018/01/22770841_1875521682477880_686230118076106865_o.jpg?w=1425 1425w, https://i1.wp.com/congo-liberty.com/wp-content/uploads/2018/01/22770841_1875521682477880_686230118076106865_o.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a>Figure emblématique de la répression du régime dictatorial de Sassou-Nguesso, le général Mokoko est, de toute évidence, un gros caillou dans les chaussures du dictateur du bord de l&rsquo;Alima.</span></p>
<p lang=""><span style="font-size: medium;"><i><b>En annonçant la tenue d&rsquo;un procès stalinien des opposants politiques et d&rsquo;opinions d&rsquo;ici la fin du mois de mars 2018 par des « juges » corrompus, incompétents et à la solde du dictateur, le général Mokoko vient de marquer un point. Non pas parce qu&rsquo;il aurait un égo surdimensionné, mais parce qu&rsquo;il est un Homme de Valeur et de principe. Détenu arbitrairement par un régime illégitime et illégal, sa liberté n&rsquo;est pas négociable.</b></i></span></p>
<p lang=""><span style="font-size: medium;"><i>Le refus du général Mokoko de monnayer sa liberté est un signal d&rsquo;avenir. Celui de rappeler au dictateur Sassou-Nguesso et à d&rsquo;autres, que la liberté est le droit que devrait avoir chacun d&rsquo;agir, de penser, de se présenter à une élection, de s&rsquo;exprimer comme il l&rsquo;entend, dans la limite du respect des autres. </i></span></p>
<p lang=""><span style="font-size: medium;"><i><b>Le Congo que nous allons bâtir demain sera celui d&rsquo;un Etat de droit, qui accordera la primauté du droit sur le pouvoir politique dans un Etat que tous, gouvernants et gouvernés, doivent obéïr à la loi.</b></i></span></p>
<p lang=""><span style="font-size: medium;">De toute évidence, les congolais n&rsquo;attendent rien de ce procès qui au fond, ne sera qu&rsquo;une expédition. Les procès politiques organisés et orchestrés par un dictateur sont toujours jugés avant d&rsquo;être instruits. Ndoudi-Ganga, Ontsou, Mizélé et autres en avaient fait les frais.</span></p>
<p><span style="font-size: medium;"><span lang=""><i><b>Croire que le criminel Sassou-Nguesso organisera un procès équitable, c&rsquo;est comme nettoyer le sphinx d&rsquo;Egypte avec une brosse à dents</b></i></span><span lang="">.</span></span></p>
<p lang=""><span style="font-size: medium;">Il est de notoriété publique que la décision de « juger » le général Mokoko résulte du refus de ce dernier d&rsquo;être libéré en catimini par un dictateur qui a le droit de vie et de mort sur les congolais. </span></p>
<p lang=""><span style="font-size: medium;"><i><b>Céder sur les principes, c&rsquo;est apporter de l&rsquo;eau au moulin à la dictature de Sassou-Nguesso.</b></i></span></p>
<p lang=""><span style="font-size: medium;">La détention arbitraire dont le général Mokoko subit avec d&rsquo;autres, Paulin Makaya, Okombi Salissa, Chris Dombé Mbemba, est un délit, une atteinte grave aux droits de l&rsquo;homme. C&rsquo;est une arme politique qu&rsquo;utilise le dictateur Sassou-Nguesso pour faire taire ses vrais opposants. Cette détention arbitraire est assimilée à la séquestration en droit pénal.</span></p>
<p lang=""><span style="font-size: medium;"><i><b>En refusant des accomodements d&rsquo;apothicaire avec un régime dictatorial et corrompu, le général Mokoko est un homme d&rsquo;honneur, digne d&rsquo;estime; qui a le respect de soi et qui agit selon sa conscience. </b></i></span></p>
<p lang=""><span style="font-size: medium;">Acculé et dans un cul de sac, le dictateur Sassou-Nguesso cherche à faire diversion. Prompt à faire incarcérer ceux qui s&rsquo;opposent non pas à sa personne mais à sa réélection volée, le criminel Sassou-Nguesso met le voile sur Jean-Jacques Bouya, Rodolphe Adada, Kiki et maurice Nguesso, Rémi Ayayos et consorts qui ne font pas de régime, mais qui mettent les congolais au régime sec.</span></p>
<p lang=""><span style="font-size: medium;"><i><b>La réalité aujourd&rsquo;hui, est que la dette extérieure du Congo s&rsquo;élève à 5.329 milliards de FCFA. Les caisses sont vides, sassou et les siens ont endetté le pays au delà du raisonnable. Un tel endettement, selon le FMI est insoutenable. La cagnotte des générations futures s&rsquo;est volatilisée, le pogrom du Pool se poursuit, la jeunesse est sacrifiée, les fonctionnaires perçoivent leur traitement en pointillés, les retraités sont relegués au ban et à l&rsquo;arrière ban de la société.</b></i></span></p>
<p lang=""><span style="font-size: medium;">Un tableau ausi apocalyptique aurait conduit le dictateur d&rsquo;Oyo à avoir la « décence » de quitter le pouvoir. Au lieu de cela, il s&rsquo;accroche à un pouvoir vacillant qui prend l&rsquo;eau de toutes parts, et qui, inévitablement finira par l&#8217;emporter. </span></p>
<p lang=""><span style="font-size: medium;"><i><b>Le crime sacrificiel de Marien Ngouabi doit-il le conduire jusqu&rsquo;au suicide collectif?</b></i></span></p>
<p lang=""><span style="font-size: medium;">Il est illusoire de croire que le dictateur Sassou-Nguesso partira du pouvoir de son propre chef ou à l&rsquo;issue d&rsquo;un dialogue.</span></p>
<p lang=""><span style="font-size: medium;"><i><b>Tous ceux qui souhaitent ou appellent à la tenue d&rsquo;un dialogue quel qu&rsquo;en soit le format avec le dictateur Sassou-Nguesso sont complices de la perpétuation de la dictature dans notre pays. </b></i></span></p>
<p lang=""><span style="font-size: medium;">Aucun dialogue n&rsquo;est possible avec un homme qui ne respecte pas sa parole. Nous devons changer notre logiciel en nous mobilisons sans relâche pour nous débarrasser de ce dictateur infâme qui tire le pays vers le bas.</span></p>
<p lang=""><span style="font-size: medium;">Alors que le rwanda vient de mettre en place des drones livreurs de sang dans ses hôpitaux pour sauver des vies, le dictateur Sassou-Nguesso réussit l&rsquo;exploit de faire fermer nos hôpitaux, ou ce qu&rsquo;il en reste, avec à la clef des dizaines de morts par jour. </span></p>
<p lang=""><span style="font-size: medium;">A l&rsquo;inverse du dictateur Kagamé, le dictateur Sassou-Nguesso manque de vision. On se demande d&rsquo;ailleurs s&rsquo;il en a déjà eu pour le pays. </span></p>
<p lang=""><span style="font-size: medium;"><i><b>Le général Mokoko rappelait à juste titre lors de sa campagne présidentielle qu&rsquo;il voulait « fixer les fondamentaux d&rsquo;une république apaisée qui doit reposer sur un pacte républicain dont les principes de base seront l&rsquo;exemplarité du chef de l&rsquo;Etat, des ministres et des hauts fonctionnaires de l&rsquo;Etat. Le chef doit s&rsquo;imposer par l&rsquo;exemple. Il est le modèle sur lequel ses collaborateurs tireront leur propre comportement. Un chef paresseux, tribaliste et voleur, ne peut donner le bon exemple à ses collaborateurs ».</b></i></span></p>
<p><span style="font-size: medium;"><span lang="">Tous ceux qui ont accusé le général Mokoko de s&rsquo;être donné comme un toutou à la soldatesque dictatoriale de Nguesso, le général Mokoko, comme par prémonition, ayant toujours un coup d&rsquo;avance, disait</span><span lang=""><i><b>: »Militaire de formation, j&rsquo;ai été confronté à des situations complexes. J&rsquo;ai toujours préféré évité des guerres plutôt que de les gagner. Une guerre se gagne toujours avec les larmes et le sang des autres. Eviter les guerres nécessite plus d&rsquo;aptitude et d&rsquo;amour du prochain que de les faire et de régner par la peur, l&rsquo;intimidation et la corruption ».</b></i></span></span></p>
<p lang=""><span style="font-size: medium;">Quoi que fasse le dictateur Sassou-Nguesso, le général Mokoko est l&rsquo;espoir de tout le pays. Sa victoire à la dernière élection présidentielle en est l&rsquo;illustration et s&rsquo;inscrit sur du marbre. Constant et droit dans son uniforme de général, il a toujours refusé, depuis son assignation à résidence, privé de médicaments et jusqu&rsquo;à sa détention arbitraire, de reconnaître un régime illégal et illégitime. </span></p>
<p lang=""><span style="font-size: medium;"><i><b>Avec le général Mokoko, le Congo gagnera la paix et la justice sociale. C&rsquo;est la garantie d&rsquo;un Congo plus juste, fraternel et efficace. Il est comme ce chasseur de soleil qui préfère mourir sur la colline. Il est la folie des horizons salutaires.</b></i></span></p>
<p lang="">
<p lang=""><span style="font-size: medium;"><b>Olivier Mouebara</b></span></p>
<p lang=""><span style="font-size: large;"><span style="font-size: medium;">Diffusé le 03 janvier 2017, par <a href="http://www.congo-liberty.com/">www.congo-liberty.com</a></span><b> </b></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://congo-liberty.com/?p=19457#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19457" class="share-facebook sd-button share-icon" href="http://congo-liberty.com/?p=19457&amp;share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19457" class="share-twitter sd-button share-icon" href="http://congo-liberty.com/?p=19457&amp;share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Ce contenu a été publié dans <a href="http://congo-liberty.com/?cat=5" rel="category">Les articles</a>. Vous pouvez le mettre en favoris avec <a href="http://congo-liberty.com/?p=19457" title="Permalien pour LE GÉNÉRAL MOKOKO, L&rsquo;HOMME D&rsquo;HONNEUR . Par Olivier Mouebara" rel="bookmark">ce permalien</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://congo-liberty.com/?p=19449" rel="prev"><span class="meta-nav">&larr;</span> Déclaration de l&rsquo;ACB-J3M suite au discours de l&rsquo;état de la Nation du tyran Sassou-NGuesso</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">4 réponses à <em>LE GÉNÉRAL MOKOKO, L&rsquo;HOMME D&rsquo;HONNEUR . Par Olivier Mouebara</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-47946">
		<div id="comment-47946">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/4f1698a8c7dc8848b15dc5e6fa9ef65e?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4f1698a8c7dc8848b15dc5e6fa9ef65e?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">A.D</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=19457#comment-47946">
				03/01/2018 à 14:03</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Oui! « Le refus du général Mokoko de monnayer sa liberté est un signal d’avenir. Celui de rappeler au dictateur Sassou-Nguesso et à d’autres, que la liberté est le droit que devrait avoir chacun d’agir, de penser, de se présenter à une élection, de s’exprimer comme il l’entend, dans la limite du respect des autres. » Cela doit tous nous servir d&rsquo;exemple. Mais comment comprendre l&rsquo;attitude De » tous ceux qui participent et accompagnent ce pouvoir ultra criminel, génocidaire qui, depuis presque 2 ans se livre à l&rsquo;épuration ethnique dans le Pool, séme la terreur dans tout le pays, emprisonne comme dans un jeu d&rsquo;enfants. Comment comprendre la potition d&rsquo;un  Tsaty-Mabiala, qui accepte la nomination comme chef de file de l’opposition. Cela est pareil pour  un certain nombre de Congolais, particulièrement à l&rsquo;étranger, Europe qui n&rsquo;ont pas de scrupule d&rsquo;aller se rassembler auprès du Tyran Sassou Nguesso et sa clique pendant ces voyages et aller empocher des enveloppes d&rsquo;argent mobilisons nous et renversons par tous les moyens ce régime inhumain.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-47948">
		<div id="comment-47948">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/4f1698a8c7dc8848b15dc5e6fa9ef65e?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4f1698a8c7dc8848b15dc5e6fa9ef65e?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">A.D</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=19457#comment-47948">
				03/01/2018 à 18:08</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Sassou Nguesso doit s’expliquer sur les vérités longtemps dissimulées.Il est temps qu’il s’explique pae exemple sur la guerre de 1997, les génocides  du Pool (le premier en1998 – 2004, le 2e génocide depuis avril 2016. Il doit aussi s&rsquo;expliquer sur l’affaire des disparus du Beach, sur l’affaire d’explosion de Mpila et toute l’affaire de Ntourou, celui des prisonniers politique au Congo, des enlevements, disparitions forcées,détournement des deniers publics , sur la fermeture du CHU, sur la dette et crise économique, financière.actuelle.<br />
Aussi longtemps que le tyran génocidaire Sassou Nguesso et son clan Sassou,son PCT resteront au pouvoir au Congo,rien de bon n’est possible pour le Congolais.Il est temps que l’impunité cesse au Congo. Sassou Nguesso et sa clique  » qui ne cessent d’instrumentaliser l’Etat, répondent enfin de leurs actes de barberie, de corruption, de haute trahison et des crimes contre l’humanité. ». </p>
<p><a href="http://brazzanews.fr/2017/12/traite-noirs-pratique-chez-ragec/" rel="nofollow">http://brazzanews.fr/2017/12/traite-noirs-pratique-chez-ragec/</a></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-47950">
		<div id="comment-47950">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/34746c8a86c790376e54c177c66f8532?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/34746c8a86c790376e54c177c66f8532?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Iwarangot</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=19457#comment-47950">
				03/01/2018 à 18:35</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Cher Olivier, j&rsquo;aime te lire. Impossible de faire un ajout après cette belle synthèse.<br />
Merci cher compagnon de lutte, le jour finira par se lever, c&rsquo;est irreversible !</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-47951">
		<div id="comment-47951">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/cb2690926a9ebde26dbc97462c98d051?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cb2690926a9ebde26dbc97462c98d051?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Les Hommes d'honneurs</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://congo-liberty.com/?p=19457#comment-47951">
				03/01/2018 à 21:00</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Comme le dit si bien autre homme d&rsquo;honneur Andrea Ngombet, les racines du mal plantés par sassou nguesso sont si profondes.Avec l&rsquo;appui de toute la mafia française et son sommet d&rsquo;état, sassou a rendu les congolais en etat végétatifs.Mais notre résistance acharné pour déraciner le mal sassou porte déjà ces fruits.Nos femmes et hommes tombés sous les balles de l&rsquo;oppression ainsi que toutes ces femmes et hommes d&rsquo;honneurs emprisonnés par la barbarie criminel de sassou et ses complices, trouvent toutes notre sympathie et appuis multiformes.<br />
Mais qui sait de quoi sera fait demain?<br />
Ne sait on jamais!</p>
<p>A la lutte toujours pour déraciner le mal sassou de toutes les manieres</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	


		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=19457#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&#038;postid=19457&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.7&#038;sig=25e33292a2cc78634ac06e6f451dede8e9e7962e#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D19457" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="horizontalscrolling-2" class="widget-container widget_text hsa-widget"><div><marquee style='color:#FF0000; font:Arial' scrollamount='2' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'>Une pensée particulière aux victimes innocentes de la guerre du Pool à l’aube de 2018</marquee></div></li><li id="blog_subscription-3" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Inscrivez-vous et recevez nos publications par mail</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"></div><p>Rejoignez 1 168 autres abonnés</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://congo-liberty.com/?p=19457" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Inscrivez-vous à congo-liberty" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li><li id="cwp_wp_poll" class="widget-container cwp_poll_widget"><h3 class="widget-title">SONDAGE DE LA SEMAINE</h3>        <div style="margin-top:10px;margin-bottom:10px;width:100%; border-bottom: 1px #000 dotted"></div>
        <a href="?poll_archive_page_no=1">See all polls and results</a></li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">PARTENAIRES</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.congo-solidarity.com" title=" L&rsquo;ACSCB a pour objet d’apporter une aide financière et juridique aux Congolais victimes ou persécutés pour des raisons politiques au Congo-Brazzaville">Association Citoyenne de Solidarité du Congo-B</a></li>
<li><a href="https://www.facebook.com/ImmoLifeFrance/?hc_ref=SEARCH&#038;fref=nf" title="IMMO LIFE &#8211; Vendre et louer sa maison sur Facebook">IMMO LIFE &#8211; Vendre et louer sa maison sur Facebook</a></li>

	</ul>
</li>
<li id="huge_it_gallery_video_widget-3" class="widget-container widget_huge_it_gallery_video_widget"><h3 class="widget-title">NOS VIDEO</h3><section id="thumbwrapper3" class="gallery-video-content"
         data-gallery-video-perpage="5" data-gallery-video-id="3">

    <input type="hidden" class="pagenum" value="1"/>
    <ul id="huge_it_videogallery" class="huge_it_videogallery view-thumbnails">
        <li id="fullPreview"></li>
        <input type="hidden" id="total" value="2"/>
                    <li class="huge_it_big_li" data-id="142">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/Ahy8j1oEmF8"
                       title="Michel MPANDI et sa vision pour combattre Sassou-NGuesso "
                       data-description=""
                       data-id="142"></a>
                    <img src="//img.youtube.com/vi/Ahy8j1oEmF8/mqdefault.jpg"
                         alt="Michel MPANDI et sa vision pour combattre Sassou-NGuesso "/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Michel MPANDI et sa vision pour combattre Sassou-NGuesso                             </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="141">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/z6IMwF5w20U"
                       title="Wilfrid DANDOU parle de l’Etat déliquescent du Congo-Brazzaville  "
                       data-description=""
                       data-id="141"></a>
                    <img src="//img.youtube.com/vi/z6IMwF5w20U/mqdefault.jpg"
                         alt="Wilfrid DANDOU parle de l’Etat déliquescent du Congo-Brazzaville  "/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Wilfrid DANDOU parle de l’Etat déliquescent du Congo-Brazzaville                              </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="140">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/bHFLLI8GpQs"
                       title="Benjamin Toungamani demande la libération immédiate des prisonniers politique au Congo Brazzaville  "
                       data-description=""
                       data-id="140"></a>
                    <img src="//img.youtube.com/vi/bHFLLI8GpQs/mqdefault.jpg"
                         alt="Benjamin Toungamani demande la libération immédiate des prisonniers politique au Congo Brazzaville  "/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Benjamin Toungamani demande la libération immédiate des prisonniers politique au Congo Brazzaville                              </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="139">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/rvJDYM0OeM4"
                       title="Poaty-Pangou : Sassou NGuesso sera toujours humilié par la France"
                       data-description=""
                       data-id="139"></a>
                    <img src="//img.youtube.com/vi/rvJDYM0OeM4/mqdefault.jpg"
                         alt="Poaty-Pangou : Sassou NGuesso sera toujours humilié par la France"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Poaty-Pangou : Sassou NGuesso sera toujours humilié par la France                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="138">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/gmGXET-myLA"
                       title="Andrea NGOMBET s'exprime sur les prisonniers politique au Congo Brazzaville"
                       data-description=""
                       data-id="138"></a>
                    <img src="//img.youtube.com/vi/gmGXET-myLA/mqdefault.jpg"
                         alt="Andrea NGOMBET s'exprime sur les prisonniers politique au Congo Brazzaville"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Andrea NGOMBET s'exprime sur les prisonniers politique au Congo Brazzaville                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="137">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/tND-VythWrk"
                       title="JOHN-BINITH DZABA ACCUSE SASSOU-NGUESSO DE NARCO TRAFIC DE DROGUE  "
                       data-description=""
                       data-id="137"></a>
                    <img src="//img.youtube.com/vi/tND-VythWrk/mqdefault.jpg"
                         alt="JOHN-BINITH DZABA ACCUSE SASSOU-NGUESSO DE NARCO TRAFIC DE DROGUE  "/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                JOHN-BINITH DZABA ACCUSE SASSOU-NGUESSO DE NARCO TRAFIC DE DROGUE                              </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="129">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/0MXHd5zjBXk"
                       title="Mingwa BIANGO appelle les Congolais à chasser Sassou, Kolelas et Tsaty Mabiala du pouvoir au Congo"
                       data-description=""
                       data-id="129"></a>
                    <img src="//img.youtube.com/vi/0MXHd5zjBXk/mqdefault.jpg"
                         alt="Mingwa BIANGO appelle les Congolais à chasser Sassou, Kolelas et Tsaty Mabiala du pouvoir au Congo"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Mingwa BIANGO appelle les Congolais à chasser Sassou, Kolelas et Tsaty Mabiala du pouvoir au Congo                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
                    <li class="huge_it_big_li" data-id="35">
                                    <a class="vyoutube huge_it_videogallery_item group3"
                       href="//www.youtube.com/embed/gOr5mVRD3wk"
                       title="Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso"
                       data-description="L'affaire José Veiga a fait la une des médias portugais au mois de février. Elle implique aussi le Congo car les enquêteurs ont découvert 8 millions d'euros dans une villa qui appartiendrait à Gilbert Ondongo, le ministre congolais des finances.
"
                       data-id="35"></a>
                    <img src="//img.youtube.com/vi/gOr5mVRD3wk/mqdefault.jpg"
                         alt="Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso"/>
                                    <div class="overLayer"></div>
                <div class="infoLayer">
                    <ul>
                        <li>
                            <h2>
                                Mingwa BIANGO décrypte l'affaire jose veiga et ses ramifications avec Sassou-Nguesso                            </h2>
                        </li>
                        <li>
                            <p>
                                Watch Video                            </p>
                        </li>
                    </ul>
                </div>
            </li>
        
    </ul>
    </section><style>
section #huge_it_videogallery a{
	border:none;
}
section #huge_it_videogallery {
	padding: 28px;
	display: block;
	min-height: 100%;
	text-align: center;
	margin-bottom: 30px;
  background-color: #333333; box-shadow: 0 0 10px;}


#huge_it_videogallery .huge_it_big_li {
	width: 100%;
	max-width: 240px;
	overflow:hidden;
	height: 150px;
	margin: 1px !important;
	padding:0 !important;
	border: 1px solid #444444;
	border-radius: 5px;
}

section #huge_it_videogallery li .infoLayer ul li {
	max-height:80px;
	overflow:hidden;
}

section #huge_it_videogallery li .overLayer ul li h2,
section #huge_it_videogallery li .infoLayer ul li h2 {
	font-size: 16px;
	color: #FFFFFF;
	margin:0 !important;
}

section #huge_it_videogallery li .infoLayer ul li p {
	color: #FFFFFF;
	margin:0 !important;
}

section #huge_it_videogallery li .overLayer,
section #huge_it_videogallery li .infoLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	-ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	width: 100%;
	max-width: 240px;
	height: 150px;
	position: absolute;
	text-align: center;
	opacity: 0;
	top: 0;
	left: 0;
	z-index: 4;
	border-radius: 5px;
}



section #huge_it_videogallery li a {
	position: absolute;
	display: block;
	width: 100%;
	max-width: 240px;
	height: 150px;
	top: 0;
	left: 0;
	z-index: 6;
	border-radius: 5px;
}
.load_more3 {
	margin: 10px 0;
	position:relative;
	text-align:center;
	width:100%;
}

.load_more_button3 {
	border-radius: 10px;
	display:inline-block;
	padding:5px 15px;
	font-size:19px !important;;
	color:#CCCCCC !important;;
	background:#333333 !important;
	cursor:pointer;

}
.load_more_button3:hover{
	color:#D9D9D9 !important;
	background:#8F827C !important;
}
.loading3 {
	display:none;
}
.paginate3{
	font-size:22px !important;
	color:#0A0202 !important;
	text-align: center;
}
.paginate3 a{
	border-bottom: none !important;
	box-shadow: none !important;
}
.icon-style3{
	font-size: 22px !important;
	color:#333333 !important;
}
.clear{
	clear:both;
}

#huge_it_videogallery li img {
	width: 100%;
	max-width: 238px;
	height: 148px;
	min-height: 100%;
	margin:0 !important;
}

section #huge_it_videogallery li:hover .overLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	-ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	opacity: 0.801;
	display: block;
	background: #CCCCCC;
}
section #huge_it_videogallery li:hover .infoLayer {
	-webkit-transition: opacity 0.3s linear;
	-moz-transition: opacity 0.3s linear;
	ms-transition: opacity 0.3s linear;
	-o-transition: opacity 0.3s linear;
	transition: opacity 0.3s linear;
	opacity: 1;
	display: block;
}
section #huge_it_videogallery p {text-align:center;}
</style></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/CongoLibertycom">Nous aimons congo-liberty</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/CongoLibertycom" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CongoLibertycom"><a href="https://www.facebook.com/CongoLibertycom">Nous aimons congo-liberty</a></blockquote></div>
		</div>
		</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">ARCHIVES</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVES</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://congo-liberty.com/?m=201801'> janvier 2018 &nbsp;(4)</option>
	<option value='http://congo-liberty.com/?m=201712'> décembre 2017 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201711'> novembre 2017 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201710'> octobre 2017 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201709'> septembre 2017 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201708'> août 2017 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201707'> juillet 2017 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201706'> juin 2017 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201705'> mai 2017 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201704'> avril 2017 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201703'> mars 2017 &nbsp;(29)</option>
	<option value='http://congo-liberty.com/?m=201702'> février 2017 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201701'> janvier 2017 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201612'> décembre 2016 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201611'> novembre 2016 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201610'> octobre 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201609'> septembre 2016 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201608'> août 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201607'> juillet 2016 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201606'> juin 2016 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201605'> mai 2016 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201604'> avril 2016 &nbsp;(51)</option>
	<option value='http://congo-liberty.com/?m=201603'> mars 2016 &nbsp;(60)</option>
	<option value='http://congo-liberty.com/?m=201602'> février 2016 &nbsp;(54)</option>
	<option value='http://congo-liberty.com/?m=201601'> janvier 2016 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201512'> décembre 2015 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201511'> novembre 2015 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201510'> octobre 2015 &nbsp;(74)</option>
	<option value='http://congo-liberty.com/?m=201509'> septembre 2015 &nbsp;(50)</option>
	<option value='http://congo-liberty.com/?m=201508'> août 2015 &nbsp;(44)</option>
	<option value='http://congo-liberty.com/?m=201507'> juillet 2015 &nbsp;(45)</option>
	<option value='http://congo-liberty.com/?m=201506'> juin 2015 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201505'> mai 2015 &nbsp;(46)</option>
	<option value='http://congo-liberty.com/?m=201504'> avril 2015 &nbsp;(38)</option>
	<option value='http://congo-liberty.com/?m=201503'> mars 2015 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201502'> février 2015 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201501'> janvier 2015 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201412'> décembre 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201411'> novembre 2014 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201410'> octobre 2014 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201409'> septembre 2014 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201408'> août 2014 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201407'> juillet 2014 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201406'> juin 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201405'> mai 2014 &nbsp;(49)</option>
	<option value='http://congo-liberty.com/?m=201404'> avril 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201403'> mars 2014 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201402'> février 2014 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201401'> janvier 2014 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201312'> décembre 2013 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201311'> novembre 2013 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201310'> octobre 2013 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201309'> septembre 2013 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201308'> août 2013 &nbsp;(36)</option>
	<option value='http://congo-liberty.com/?m=201307'> juillet 2013 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201306'> juin 2013 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201305'> mai 2013 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201304'> avril 2013 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201303'> mars 2013 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201302'> février 2013 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201301'> janvier 2013 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201212'> décembre 2012 &nbsp;(29)</option>
	<option value='http://congo-liberty.com/?m=201211'> novembre 2012 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201210'> octobre 2012 &nbsp;(40)</option>
	<option value='http://congo-liberty.com/?m=201209'> septembre 2012 &nbsp;(30)</option>
	<option value='http://congo-liberty.com/?m=201208'> août 2012 &nbsp;(39)</option>
	<option value='http://congo-liberty.com/?m=201207'> juillet 2012 &nbsp;(48)</option>
	<option value='http://congo-liberty.com/?m=201206'> juin 2012 &nbsp;(37)</option>
	<option value='http://congo-liberty.com/?m=201205'> mai 2012 &nbsp;(26)</option>
	<option value='http://congo-liberty.com/?m=201204'> avril 2012 &nbsp;(32)</option>
	<option value='http://congo-liberty.com/?m=201203'> mars 2012 &nbsp;(42)</option>
	<option value='http://congo-liberty.com/?m=201202'> février 2012 &nbsp;(31)</option>
	<option value='http://congo-liberty.com/?m=201201'> janvier 2012 &nbsp;(33)</option>
	<option value='http://congo-liberty.com/?m=201112'> décembre 2011 &nbsp;(35)</option>
	<option value='http://congo-liberty.com/?m=201111'> novembre 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201110'> octobre 2011 &nbsp;(23)</option>
	<option value='http://congo-liberty.com/?m=201109'> septembre 2011 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201108'> août 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201107'> juillet 2011 &nbsp;(28)</option>
	<option value='http://congo-liberty.com/?m=201106'> juin 2011 &nbsp;(27)</option>
	<option value='http://congo-liberty.com/?m=201105'> mai 2011 &nbsp;(34)</option>
	<option value='http://congo-liberty.com/?m=201104'> avril 2011 &nbsp;(22)</option>
	<option value='http://congo-liberty.com/?m=201103'> mars 2011 &nbsp;(4)</option>
	<option value='http://congo-liberty.com/?m=201102'> février 2011 &nbsp;(6)</option>
	<option value='http://congo-liberty.com/?m=201101'> janvier 2011 &nbsp;(4)</option>
	<option value='http://congo-liberty.com/?m=201012'> décembre 2010 &nbsp;(6)</option>
	<option value='http://congo-liberty.com/?m=201011'> novembre 2010 &nbsp;(3)</option>
	<option value='http://congo-liberty.com/?m=201010'> octobre 2010 &nbsp;(3)</option>
	<option value='http://congo-liberty.com/?m=201009'> septembre 2010 &nbsp;(1)</option>
	<option value='http://congo-liberty.com/?m=201004'> avril 2010 &nbsp;(1)</option>

		</select>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="visitor-maps" class="widget-container VisitorMaps_visitor_maps_widget"><h3 class="widget-title">Qui est en ligne</h3><div>91 visiteur(s) en ligne actuellement</div><div><span style="white-space:nowrap">76 visiteur(s),</span> <span style="white-space:nowrap">15 robots,</span> <span style="white-space:nowrap">0 membre(s)</span></div></li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://congo-liberty.com/" title="www.congo-liberty.com" rel="home">
					www.congo-liberty.com				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Plate-forme de publication personnelle à la pointe de la sémantique">Fièrement propulsé par WordPress</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<style type="text/css"></style><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	<div class="grofile-hash-map-4f1698a8c7dc8848b15dc5e6fa9ef65e">
	</div>
	<div class="grofile-hash-map-34746c8a86c790376e54c177c66f8532">
	</div>
	<div class="grofile-hash-map-cb2690926a9ebde26dbc97462c98d051">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/congo-liberty.com\/?p=19457":19457};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://congo-liberty.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gallery-video-style2-os-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/css/font-awesome.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_video_colorbox_css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/assets/style/colorbox-1.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thumb_view-css-css'  href='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/style/thumb_view.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/congo-liberty.com\/wp-admin\/admin-ajax.php","nonce":"b0ad6dfefb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/congo-liberty.com\/wp-login.php?redirect_to=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D19457","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/view-thumbnails.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var video_lightbox_type = [""];
var galleryVideoId = "3";
var gallery_video_view = "thumbnails";
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/gallery-video/includes/../assets/js/thumb_view.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://congo-liberty.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&postid=19457&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.7&sig=25e33292a2cc78634ac06e6f451dede8e9e7962e#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D19457" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=22027022&postid=19457&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.7&sig=25e33292a2cc78634ac06e6f451dede8e9e7962e#parent=http%3A%2F%2Fcongo-liberty.com%2F%3Fp%3D19457";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'22027022',post:'19457',tz:'1',srv:'congo-liberty.com'} ]);
	_stq.push([ 'clickTrackerInit', '22027022', '19457' ]);
</script>
</body>
</html>
